<!doctype html>
<html lang="kk"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Баға – тұрақты бақылауда | Атырау облысының қоғамдық-саяси газеті</title>

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://atr.kz/#organization","url":"https://atr.kz/","name":"Атырау облысының қоғамдық-саяси газеті","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://atr.kz/#logo","url":"https://atr.kz/wp-content/uploads/2020/03/logo_atr-e1584615148924.jpg","caption":""},"image":{"@id":"https://atr.kz/#logo"}},{"@type":"WebSite","@id":"https://atr.kz/#website","url":"https://atr.kz/","name":"Атырау облысының қоғамдық-саяси газеті","publisher":{"@id":"https://atr.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://atr.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#webpage","url":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/","inLanguage":"kk","name":"Баға – тұрақты бақылауда","isPartOf":{"@id":"https://atr.kz/#website"},"breadcrumb":{"@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#primaryimage","url":"https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960.jpg","width":1000,"height":667},"primaryImageOfPage":{"@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#primaryimage"},"datePublished":"2020-08-11T07:09:18+05:00","dateModified":"2020-08-11T07:09:20+05:00"},{"@type":"Article","@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#article","isPartOf":{"@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#webpage"},"author":{"@id":"https://atr.kz/author/aman/#author"},"headline":"Баға – тұрақты бақылауда","datePublished":"2020-08-11T07:09:18+05:00","dateModified":"2020-08-11T07:09:20+05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#webpage"},"publisher":{"@id":"https://atr.kz/#organization"},"articleSection":"Жаңалықтар, Мәселе, Экономика, Қоғам, Әлеумет әлеуеті","image":{"@type":"ImageObject","@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#primaryimage","url":"https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960.jpg","width":1000,"height":667}},{"@type":"Person","@id":"https://atr.kz/author/aman/#author","name":"Амандық","sameAs":[],"image":{"@type":"ImageObject","@id":"https://atr.kz/#personlogo","url":"https://secure.gravatar.com/avatar/89330a89ed5ff21790706fec20c4625a?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Амандық"}},{"@type":"BreadcrumbList","@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://atr.kz/","url":"https://atr.kz/","name":"Атырау облысының қоғамдық-саяси газеті"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/","url":"https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/","name":"Баға – тұрақты бақылауда"}}]}]}</script>
<link rel="canonical" href="https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Баға – тұрақты бақылауда | Атырау облысының қоғамдық-саяси газеті" />
<meta property="og:description" content="Atr.kz/11 тамыз, 2020 жыл. Шектеу шаралары кезінде азық-түлік бағасының тұрақтылығы – басты назарда. Халық көп тұтынатын тауар бағаларының бірқалыпты болғанын бәріміз де қалаймыз. Осы жағдайға көз" />
<meta property="og:url" content="https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/" />
<meta property="og:site_name" content="Атырау облысының қоғамдық-саяси газеті" />
<meta property="og:image" content="https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960.jpg" />
<meta property="article:tag" content="Жаңалықтар" />
<meta property="article:tag" content="Мәселе" />
<meta property="article:tag" content="Экономика" />
<meta property="article:tag" content="Қоғам" />
<meta property="article:tag" content="Әлеумет әлеуеті" />
<meta property="article:published_time" content="2020-08-11T07:09:18Z" />
<meta property="article:modified_time" content="2020-08-11T07:09:20Z" />
<meta property="og:image:secure_url" content="https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Баға – тұрақты бақылауда | Атырау облысының қоғамдық-саяси газеті" />
<meta name="twitter:description" content="Atr.kz/11 тамыз, 2020 жыл. Шектеу шаралары кезінде азық-түлік бағасының тұрақтылығы – басты назарда. Халық көп тұтынатын тауар бағаларының бірқалыпты болғанын бәріміз де қалаймыз. Осы жағдайға көз" />
<meta name="twitter:image" content="https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; Веб-арна" href="https://atr.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; пікірлер веб-арнасы" href="https://atr.kz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; Баға – тұрақты бақылауда пікірлер веб-арнасы" href="https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147429021-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-147429021-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atr.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atr.kz/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='it_epoll_style-css'  href='https://atr.kz/wp-content/plugins/epoll-wp-voting/assets/css/it_epoll_frontendv3.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.8.1/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-voting-css'  href='https://atr.kz/wp-content/plugins/gallery-voting/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-posts-css'  href='https://atr.kz/wp-content/plugins/sticky-posts/sticky.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://atr.kz/wp-content/plugins/wp-news-sliders/front/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mainstyle-css'  href='https://atr.kz/wp-content/plugins/wp-news-sliders/front/css/MainStyle.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://atr.kz/wp-content/plugins/wp-news-sliders/front/themes/Grey.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://atr.kz/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://atr.kz/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://atr.kz/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.13.0/css/all.min.css?ver=2.3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://atr.kz/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.13.0/css/v4-shims.min.css?ver=2.3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://atr.kz/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://atr.kz/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://atr.kz/wp-content/themes/news-vibrant/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://atr.kz/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-lite-css'  href='https://atr.kz/wp-content/themes/news-vibrant-lite/style.css?ver=1.0.2' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup,.post-cats-list a{background:#08408e}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.menu-toggle:hover{color:#08408e}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408e}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408e}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408e}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408e}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408e}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408e !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/atr.kz","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var it_epoll_ajax_obj = {"ajax_url":"https:\/\/atr.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/epoll-wp-voting/assets/js/it_epoll_votev3.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/epoll-wp-voting/assets/js/it_epoll_frontendv3.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsAjax = {"url":"https:\/\/atr.kz\/wp-admin\/admin-ajax.php","nonce":"3a95fa6523"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/newspaper-subscribers/public/js/newspaper-subscribers.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/wp-news-sliders/front/js/bootstrap.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://atr.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atr.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atr.kz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Індет жұқтыру азаюда' href='https://atr.kz/bez-rubriki/indet-zhuqtyru-aza%d1%8eda/' />
<link rel='next' title='Кемелдік көрінісі' href='https://atr.kz/bez-rubriki/kemeldik-korinisi/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://atr.kz/?p=79378' />
<link rel="alternate" type="application/json+oembed" href="https://atr.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atr.kz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">			@media (max-width: 768px) {
				.gallery-item {
					width: 50% !important;
				}
			}
			
			@media (max-width: 480px) { 
				.gallery-item {
					width: 100% !important;
				}
			}
			
			.gallery {
				margin: auto;
			}
			.gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
			/*	width: {$itemwidth}%; */
			}
			.gallery img {
				border: 2px solid #cfcfcf;
			}
			.gallery-caption {
				margin-left: 0;
				}</style>			
			<script type="text/javascript">
			var galleryvotingajaxurl = "https://atr.kz/wp-admin/admin-ajax.php";
			
			function gallery_voting_vote(attachment_id) {	
				jQuery('span#gallery-voting-loading-' + attachment_id).show();
						
				jQuery.post(galleryvotingajaxurl + "?action=galleryvotingvote", {attachment_id:attachment_id}, function(response) {				
					jQuery('span#gallery-voting-loading-' + attachment_id).hide();
				
					if (response.success == true) {
						jQuery('span#gallery-voting-count-' + attachment_id).text(response.count);
					} else {
						alert(response.error);
					}
				});
			}
			</script>
			
			
<style>
.contest-img{
position: relative;
}
.gallery-voting{
position:absolute;
color:white;
bottom:10px;
right:10px;
background-color: rgba( 0, 0, 0, 0.6);
z-index: 1000;
padding: 5px;
border-radius: 5px;
font-size: 15px;
}
.gallery-voting:hover{
    cursor: pointer;
}
.gallery-voting img{
display: inline-block;
vertical-align: middle;
}
.voting-active{
display: inline-block;
vertical-align: middle;
background: transparent url(https://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/img/icon-like-red.png) no-repeat left;
background-size: 25px 25px;
min-height: 25px;
min-width: 25px;
}
.not-voting{
display: inline-block;
vertical-align: middle;
background: transparent url(https://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/img/icon-like-stroke.png) no-repeat left;
background-size: 25px 25px;
min-height: 25px;
min-width: 25px;
}
</style><link rel="pingback" href="https://atr.kz/xmlrpc.php">		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.home .nv-home-icon a, .nv-home-icon a:hover, .page-header .page-title, .nv-related-title, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .nv-block-title a {
    color: #fff !important;
}
.nv-slide-content-wrap .nv-slide-thumb img {
	max-width:100%;
	height:460px;
}
.slider-posts {
	min-width:100%;
}
section#custom_html-2 {
    border: 2px solid #efeded;
    padding: 0 10px;
	background: #00C5E7;}
section#custom_html-2 a {
	color: #fff;
	font-weight: 600;
}
.embi {
	display: flex;
}
img.embi-img {
	width: 136px;
	height: 102px;
	margin-right: 5px;
	margin-bottom: 10px;
}
section#recent-posts-2 {
    list-style: outside none none;
    padding: 0;
    margin: 0px 0 20px 0;
    height: 400px;
    padding-right: 17px;
    overflow-y: scroll;
    overflow-x: hidden;
}
section#media_image-21 a img {
    margin: 25px 0;
}
h1.entry-title {
    text-transform: none;
}
.news-ticker-title > a {
    text-transform: none;
}
.post-cats-list a {
	text-transform: none;
}
.nv-slide-content-wrap .post-title a,
.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a,
.news_vibrant_carousel .nv-single-post .nv-post-title a,
.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a {
    text-transform: none;
}
.nv-post-title.large-size,
.nv-post-title.small-size {
    text-transform: none;
}
.entry-meta span {
    text-transform: none;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-79378 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Сейсенбі, Тамыз 11, 2020</div>
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="#" target="_blank"><i class="fa fa-facebook-f"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://atr.kz/" class="custom-logo-link" rel="home"><img width="252" height="80" src="https://atr.kz/wp-content/uploads/2020/03/logo_atr-e1584615148924.jpg" class="custom-logo" alt="Атырау облысының қоғамдық-саяси газеті" /></a>
							<p class="site-title"><a href="https://atr.kz/" rel="home">Атырау облысының қоғамдық-саяси газеті</a></p>
							<p class="site-description">Атырау газеті</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="media_image-20" class="widget widget_media_image"><a href="http://ads.atr.kz/" target="_blank" rel="noopener noreferrer"><img width="469" height="71" src="https://atr.kz/wp-content/uploads/2019/07/zharnama-beru.png" class="image wp-image-61282  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://atr.kz/wp-content/uploads/2019/07/zharnama-beru.png 469w, https://atr.kz/wp-content/uploads/2019/07/zharnama-beru-150x23.png 150w, https://atr.kz/wp-content/uploads/2019/07/zharnama-beru-300x45.png 300w" sizes="(max-width: 469px) 100vw, 469px" /></a></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://atr.kz/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037 nv-cat-223"><a href="https://atr.kz/category/sayasat-2/">Саясат</a></li>
<li id="menu-item-13036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13036 nv-cat-38"><a href="https://atr.kz/category/economic/">Экономика</a></li>
<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040 nv-cat-9"><a href="https://atr.kz/category/medicina/">Медицина</a></li>
<li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041 nv-cat-12"><a href="https://atr.kz/category/sport/">Спорт</a></li>
<li id="menu-item-13044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13044 nv-cat-147"><a href="https://atr.kz/category/ck216/">Құқық</a></li>
<li id="menu-item-40394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40394 nv-cat-235"><a href="https://atr.kz/category/ruhani-zhangyru/">Рухани жаңғыру</a></li>
<li id="menu-item-42645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42645 nv-cat-225"><a href="https://atr.kz/category/madeniet/">Мәдениет</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35812"><a href="#">Басқа</a>
<ul class="sub-menu">
	<li id="menu-item-13043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13043 nv-cat-51"><a href="https://atr.kz/category/iman/">Дін</a></li>
	<li id="menu-item-13142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13142 nv-cat-79"><a href="https://atr.kz/category/shahar-shyrajy/">Шаһар шырайы</a></li>
	<li id="menu-item-13143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143 nv-cat-27"><a href="https://atr.kz/category/audandar/">Аудан хабарлары</a></li>
	<li id="menu-item-13145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13145 nv-cat-80"><a href="https://atr.kz/category/kozkaras/">Не көріп жүрсіз?</a></li>
	<li id="menu-item-13146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13146 nv-cat-83"><a href="https://atr.kz/category/ozekti-masele/">Мәселе</a></li>
	<li id="menu-item-13147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13147 nv-cat-116"><a href="https://atr.kz/category/s-khbat/">Сұхбат</a></li>
	<li id="menu-item-13148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13148 nv-cat-102"><a href="https://atr.kz/category/t-l-a/">Тұлға</a></li>
	<li id="menu-item-13150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13150 nv-cat-43"><a href="https://atr.kz/category/adebiet/">Әдебиет</a></li>
	<li id="menu-item-13151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13151 nv-cat-65"><a href="https://atr.kz/category/alem/">Әлем жаңалықтары</a></li>
	<li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039 nv-cat-34"><a href="https://atr.kz/category/bilim/">Білім</a></li>
	<li id="menu-item-42646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42646 nv-cat-224"><a href="https://atr.kz/category/qogam/">Қоғам</a></li>
	<li id="menu-item-42647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42647 nv-cat-222"><a href="https://atr.kz/category/ruhaniyat-2/">Руханият</a></li>
	<li id="menu-item-42649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42649 nv-cat-228"><a href="https://atr.kz/category/zan/">Заң</a></li>
	<li id="menu-item-42648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42648 nv-cat-230"><a href="https://atr.kz/category/gazet-zhane-oqyrman/">Газет және оқырман</a></li>
	<li id="menu-item-43254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43254 nv-cat-225"><a href="https://atr.kz/category/madeniet/">Мәдениет</a></li>
</ul>
</li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://atr.kz/">
				<label>
					<span class="screen-reader-text">Іздеу:</span>
					<input type="search" class="search-field" placeholder="Іздеу &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Іздеу" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-79378" class="post-79378 post type-post status-publish format-standard has-post-thumbnail hentry category-bez-rubriki category-ozekti-masele category-economic category-qogam category-leumet-leueti">
	
			<div class="nv-article-thumb">
			<img width="1000" height="667" src="https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960.jpg 1000w, https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960-300x200.jpg 300w, https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960-150x100.jpg 150w, https://atr.kz/wp-content/uploads/2020/08/shutterstock_225994960-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Баға – тұрақты бақылауда</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-1"><a href="https://atr.kz/category/bez-rubriki/">Жаңалықтар</a></span>
							<span class="category-button nv-cat-83"><a href="https://atr.kz/category/ozekti-masele/">Мәселе</a></span>
							<span class="category-button nv-cat-38"><a href="https://atr.kz/category/economic/">Экономика</a></span>
							<span class="category-button nv-cat-224"><a href="https://atr.kz/category/qogam/">Қоғам</a></span>
							<span class="category-button nv-cat-273"><a href="https://atr.kz/category/leumet-leueti/">Әлеумет әлеуеті</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/" rel="bookmark"><time class="entry-date published" datetime="2020-08-11T12:09:18+05:00">11.08.2020</time><time class="updated" datetime="2020-08-11T12:09:20+05:00">11.08.2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atr.kz/author/aman/">Амандық</a></span></span><span class="comments-link"><a href="https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Atr.kz/11 тамыз, 2020 жыл. Шектеу шаралары кезінде азық-түлік бағасының тұрақтылығы – басты назарда. Халық көп тұтынатын тауар бағаларының бірқалыпты болғанын бәріміз де қалаймыз. Осы жағдайға көз жеткізу мақсатында сауда орындарын аралап көрдік.</strong></p>



<p class="has-text-align-center"><strong>Тауар құнында өзгеріс бар ма? </strong></p>



<p>Атырау өңірінде әлеуметтік маңызы бар азық-түліктің бағасы қымбаттағаны байқалады. Облыстық статистика департаменті басшысының орынбасары Айнаш Есжанованың айтуынша, жыл басынан бері әлеуметтік маңызы бар негізгі азық-түлік тауарларының баға индексі 105,7 пайызды құрады. Статистикалық мәліметтерге сүйенсек, рожки өнімі – 2,1 пайызға, қарақұмық – 0,6 пайызға, жұмыртқа – 2,4 пайызға өскен. Ал, өткен жылғы мерзіммен салыстырсақ, құны жоғарылаған тауарлар тізімінің көшін картоп өнімі бастап тұр. Бұдан кейін қымбаттаған көкөністің бірі – пияз. Қарақұмық, сәбіз, сары май өнімдерінің бәсі де көтерілген.</p>



<p class="has-text-align-center"><strong>Жаңа тәсілге көшті </strong></p>



<p>Облысымызда әлеуметтік маңызы бар тауарлардың бағасын реттеуге септігін тигізіп отырған тұрақтандыру қоры бар. Жыл басынан бері халықты арзан өніммен қамтамасыз етіп келген оның өнімдері мамыр айында таусылған болатын. Келесі жылдың жинағын күз айларында қайта толтыратын аталған қор осы аралықта баға тұрақтылығын сақтаудың жаңа тәсіліне көшті. Оның жұмысын реттейтін «Атырау» әлеуметтік кәсіпкерлік корпорациясы халықты әлеуметтік маңызы бар азық-түлік тауарларымен қамтамасыз етудің басқа жолын қарастыруда. Осы мақсатта ірі көтерме сауда орындары мен супермаркеттерге төмен пайызбен қарыз беру бағытында жұмыс жүргізе бастады. Яғни, кәсіпкерлік субъектілерге жеңілдетілген несие беруді қолға алды. Осы орайда, Атырау қаласы төңірегінде – 33, аудан орталықтарында 3 сауда дүкені бар «Идеал Маркет» ЖШС-імен екі жақты келісім-шартқа отырып, келісім негізінде серіктестікке 400 млн. теңге көлемінде нысаналы қарыз (займ) берілді. Қазір ірі сауда орындар желісі бар компания бірнеше айдан бері әлеуметтік маңызы бар 15 түрлі азық-түлік тауарын нарық құнынан төмен бағамен сатуда. Бұл тауарларға: күріш, қант, рожки, қарақұмық, күнбағыс майы, сары май, нан, айран, сүзбе, тұз, жұмыртқа, сүт, тауық еті, сиыр еті (жауырынтөс бөлігі), бірінші сұрыпты ұн жатады. Яғни, мұнайлы өңір тұрғындары осы тауарларды кез-келген «Лидер», «Идеал» дүкендерінен нарық бәсінен төмен бағада сатып алуларына болады.<br></p>



<p class="has-text-align-center"><strong>Сары түспен айқындалған </strong></p>



<p>Жұртшылыққа арналған осы жеңілдіктің қаншалықты жүзеге асып жатқандығын білу мақсатында біз «Лидер-Авангард» дүкеніне бас сұқтық. Үлкен серіктестіктің бір бөлшегі болып табылатын орта көлемдегі сауда орны бүгінде карантин кезеңіндегі талаптарға сәйкес қызмет көрсетуде. Кірер ауыздағы күзет қызметі әрбір келушіде бетперде болуын қатаң қадағалап тұр. Антисептикалық сұйықтықтарды пайдалану мүмкіндіктері де қарастырылған. Дүкендегі азықтүлік бөлімін аралағанымызда баға көрсеткіші сары түспен айқындалған тауарларға көзіміз түсті. Өзге түспен бөлектенгендері – тұрақтандыру қорымен арадағы келісімшартқа сәйкес қойылған бағалар екен. Әр тауар өздерінің жиналу, сақталу талаптарына сай, тиісті орындарына орналастырылған. Сары баға көрсеткіші де дүкеннің әр жерінен қылаң береді. Сауда орнына келгенімізде әлеуметтік маңызы бар негізгі өнімдердің кейбірінің қазіргі бағасын бағамдадық. Бұл дүкенде көпшіліктің сұранысына ие күріштің бір келісі 225 теңге болса, қант (құмшекер) 203 теңге тұрады. Ал, тауықтың сан еті 700 теңге деп көрсетілсе, жұмыртқа 22 теңгеден сатылуда. Жоғарыда айтқанымыздай, бағасы шарықтаған тізімнің алдыңғы легінде тұрған рожки өнімі 190 теңгеге бағаланған. – Өзімізге қажетті азық түлік тауарларын әрдайым осы дүкеннен аламыз. Мұнда тағамның көп түрі өзге сауда нүктелерімен салыстырғанда, едәуір арзан. Қазіргідей қиын кезеңде жергілікті әкімшіліктің халықтың қамын ойлап, осындай жеңілдіктер жасағаны құптарлық жайт, &#8211; деді қала тұрғыны Жадыра Бағытжан.</p>



<p class="has-text-align-center"><strong>Баға көрсеткішіндегі алшақтық</strong></p>



<p>«Өзге сауда орнында осы тауарлар қандай бағада сатылуда екен?» деген қызығушылық бізді сол маңдағы «Ярмарка» әмбебап дүкеніне жетеледі. Бетпердемізді тағынып, бұл дүкенді де қарап шықтық. Қаз-қатар тізілген қатарларды аралай жүріп, бұл сауда нүктесіндегі күріш – 275 теңге, қант (құмшекер) – 225 теңге, тауықтың сан еті – 800 теңге, жұмыртқа – 28 теңге, рожки – 305 теңгеден екенін білдік. Баға айырмасында айтарлықтай алшақтық бар. Жабық сауда орындарындағы азық-түлік бағасының жағдайын білген соң, «Көктем» базарының ауласында жеміс-жидек, көкөніс, бау-бақша өнімдерін сататын орынға келдік. Ашық аспан астында орналасқан сауда орнында тұтынушылар саны көп екен. Бақша өнімдерінің піскен мерзімі болғандықтан, базардан жаяулап шыққандардың көпшілігі қарбыз, немесе қауынды көтеріп бара жатыр. Тізбектеле орналасқан саудагерлердің тауарын қарап келеміз. Бұл жерге осыдан төртбес күн бұрын келіп, тауар сатып алғандықтан, сол кез бен қазіргі бағаны іштей салыстырдық. Сөйтсек, базардағы өнім бағалары біраз қымбатсыпты. Қарбыз бен қауын, қызанақтардың құны жоғарылағаны байқалады.</p>



<p class="has-text-align-center"><strong>«…жаңбыр себеп болды» </strong></p>



<p>Базарда жүріп осы жағдайдың себебін білмекші болып, сатушыларды сөзге тартқанбыз. Олардың бірі бағаның көтерілуіне «екі күн бойы жауған жаңбыр себепші болды» деді. Жаңбыр суының кеппеуінен егіс алқабындағы өнімді жинау қиындап кетіпті. Тағы бір сатушы «қымбатсудың себебі – алғашқы науқанда шыққан өнімнің азаюынан» деп жауап берді. Дегенмен, бұл айтылғандарға илана қоймадық. Мұның себебін табиғаттың құбылысына, жауатын жауынға байланыстырып қойғанға сеніңкіремедік. Қалай еткенде де азық-түлік бағаларының бақылауда болғаны маңызды. Айтпақшы, базардан шығар кезде біз бір-екі қарбыз құшақтай кеттік. Мұндағы ойымыз, келесі аптада қайта келгенімізде оның құны қаншалықты өзгеруін білу мақсаты еді. </p>



<p class="has-text-align-right"><strong>Мұратбек ЖАҢАБАЙ</strong></p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="79378"></span></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/" data-a2a-title="Баға – тұрақты бақылауда"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F&amp;linkname=%D0%91%D0%B0%D2%93%D0%B0%20%E2%80%93%20%D1%82%D2%B1%D1%80%D0%B0%D2%9B%D1%82%D1%8B%20%D0%B1%D0%B0%D2%9B%D1%8B%D0%BB%D0%B0%D1%83%D0%B4%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F&amp;linkname=%D0%91%D0%B0%D2%93%D0%B0%20%E2%80%93%20%D1%82%D2%B1%D1%80%D0%B0%D2%9B%D1%82%D1%8B%20%D0%B1%D0%B0%D2%9B%D1%8B%D0%BB%D0%B0%D1%83%D0%B4%D0%B0" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F&amp;linkname=%D0%91%D0%B0%D2%93%D0%B0%20%E2%80%93%20%D1%82%D2%B1%D1%80%D0%B0%D2%9B%D1%82%D1%8B%20%D0%B1%D0%B0%D2%9B%D1%8B%D0%BB%D0%B0%D1%83%D0%B4%D0%B0" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F&amp;linkname=%D0%91%D0%B0%D2%93%D0%B0%20%E2%80%93%20%D1%82%D2%B1%D1%80%D0%B0%D2%9B%D1%82%D1%8B%20%D0%B1%D0%B0%D2%9B%D1%8B%D0%BB%D0%B0%D1%83%D0%B4%D0%B0" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mail_ru" href="https://www.addtoany.com/add_to/mail_ru?linkurl=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F&amp;linkname=%D0%91%D0%B0%D2%93%D0%B0%20%E2%80%93%20%D1%82%D2%B1%D1%80%D0%B0%D2%9B%D1%82%D1%8B%20%D0%B1%D0%B0%D2%9B%D1%8B%D0%BB%D0%B0%D1%83%D0%B4%D0%B0" title="Mail.Ru" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F&amp;linkname=%D0%91%D0%B0%D2%93%D0%B0%20%E2%80%93%20%D1%82%D2%B1%D1%80%D0%B0%D2%9B%D1%82%D1%8B%20%D0%B1%D0%B0%D2%9B%D1%8B%D0%BB%D0%B0%D1%83%D0%B4%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fbaga-turaqty-baqylauda%2F&amp;linkname=%D0%91%D0%B0%D2%93%D0%B0%20%E2%80%93%20%D1%82%D2%B1%D1%80%D0%B0%D2%9B%D1%82%D1%8B%20%D0%B1%D0%B0%D2%9B%D1%8B%D0%BB%D0%B0%D1%83%D0%B4%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-79378 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Жазба навигациясы</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://atr.kz/bez-rubriki/indet-zhuqtyru-aza%d1%8eda/" rel="prev">Індет жұқтыру азаюда</a></div><div class="nav-next"><a href="https://atr.kz/bez-rubriki/kemeldik-korinisi/" rel="next">Кемелдік көрінісі</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Related Posts</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://atr.kz/bez-rubriki/trans-lttyk-korporatsiyalar/">
													</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://atr.kz/bez-rubriki/trans-lttyk-korporatsiyalar/">ТРАНСҰЛТТЫҚ КОРПОРАЦИЯЛАР</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://atr.kz/bez-rubriki/trans-lttyk-korporatsiyalar/" rel="bookmark"><time class="entry-date published" datetime="2015-06-08T19:00:00+05:00">08.06.2015</time><time class="updated" datetime="2016-08-19T15:00:12+05:00">19.08.2016</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atr.kz/author/atyrau/">atyrau</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://atr.kz/bez-rubriki/auyil-da-k-sipke-b-ryila-bastadyi/">
							<img width="305" height="171" src="https://atr.kz/wp-content/uploads/2016/09/DSC06683.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" srcset="https://atr.kz/wp-content/uploads/2016/09/DSC06683.jpg 1181w, https://atr.kz/wp-content/uploads/2016/09/DSC06683-300x169.jpg 300w, https://atr.kz/wp-content/uploads/2016/09/DSC06683-768x432.jpg 768w, https://atr.kz/wp-content/uploads/2016/09/DSC06683-1024x576.jpg 1024w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://atr.kz/bez-rubriki/auyil-da-k-sipke-b-ryila-bastadyi/">Ауыл да кәсіпке бұрыла бастады</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://atr.kz/bez-rubriki/auyil-da-k-sipke-b-ryila-bastadyi/" rel="bookmark"><time class="entry-date published" datetime="2016-09-14T18:06:26+05:00">14.09.2016</time><time class="updated" datetime="2018-05-03T11:13:43+05:00">03.05.2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atr.kz/author/atyrau/">atyrau</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://atr.kz/bastyi-zha--alyi--/siriya-auma-yinda-zh-rgen-47-aza-standyi-elge-aytaryildyi/">
							<img width="305" height="204" src="https://atr.kz/wp-content/uploads/2019/01/Bez-nazvaniya-1-7.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" srcset="https://atr.kz/wp-content/uploads/2019/01/Bez-nazvaniya-1-7.jpg 701w, https://atr.kz/wp-content/uploads/2019/01/Bez-nazvaniya-1-7-600x401.jpg 600w, https://atr.kz/wp-content/uploads/2019/01/Bez-nazvaniya-1-7-150x100.jpg 150w, https://atr.kz/wp-content/uploads/2019/01/Bez-nazvaniya-1-7-300x200.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://atr.kz/bastyi-zha--alyi--/siriya-auma-yinda-zh-rgen-47-aza-standyi-elge-aytaryildyi/">Сирия аумағында жүрген 47 қазақстандық елге қайтарылды (+ВИДЕО)</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://atr.kz/bastyi-zha--alyi--/siriya-auma-yinda-zh-rgen-47-aza-standyi-elge-aytaryildyi/" rel="bookmark"><time class="entry-date published" datetime="2019-01-09T16:06:08+05:00">09.01.2019</time><time class="updated" datetime="2019-01-09T22:27:13+05:00">09.01.2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atr.kz/author/aman/">Амандық</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Пікір үстеу <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bez-rubriki/baga-turaqty-baqylauda/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=baga-turaqty-baqylauda#respond" style="display:none;">Жауапты болдырмау</a></small></h3><form action="https://atr.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Э-пошта мекенжайыңыз жарияланбайды. </span> Міндетті өрістер <span class="required">*</span> таңбаланған</p><p class="comment-form-comment"><label for="comment">Пікір</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Аты <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Э-поштасы <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Веб-сайты</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пікірді орналастыру" /> <input type='hidden' name='comment_post_ID' value='79378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00eec3d67d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="calendar-5" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Тамыз (2020)</caption>
	<thead>
	<tr>
		<th scope="col" title="Дүйсенбі">Дс</th>
		<th scope="col" title="Сейсенбі">Сс</th>
		<th scope="col" title="Сәрсенбі">Сә</th>
		<th scope="col" title="Бейсенбі">Бс</th>
		<th scope="col" title="Жұма">Жм</th>
		<th scope="col" title="Сенбі">Сб</th>
		<th scope="col" title="Жексенбі">Жс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://atr.kz/2020/08/01/" aria-label="Жазбалар August 1, 2020 жарияланды">1</a></td><td><a href="https://atr.kz/2020/08/02/" aria-label="Жазбалар August 2, 2020 жарияланды">2</a></td>
	</tr>
	<tr>
		<td><a href="https://atr.kz/2020/08/03/" aria-label="Жазбалар August 3, 2020 жарияланды">3</a></td><td><a href="https://atr.kz/2020/08/04/" aria-label="Жазбалар August 4, 2020 жарияланды">4</a></td><td><a href="https://atr.kz/2020/08/05/" aria-label="Жазбалар August 5, 2020 жарияланды">5</a></td><td><a href="https://atr.kz/2020/08/06/" aria-label="Жазбалар August 6, 2020 жарияланды">6</a></td><td><a href="https://atr.kz/2020/08/07/" aria-label="Жазбалар August 7, 2020 жарияланды">7</a></td><td><a href="https://atr.kz/2020/08/08/" aria-label="Жазбалар August 8, 2020 жарияланды">8</a></td><td><a href="https://atr.kz/2020/08/09/" aria-label="Жазбалар August 9, 2020 жарияланды">9</a></td>
	</tr>
	<tr>
		<td><a href="https://atr.kz/2020/08/10/" aria-label="Жазбалар August 10, 2020 жарияланды">10</a></td><td id="today"><a href="https://atr.kz/2020/08/11/" aria-label="Жазбалар August 11, 2020 жарияланды">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://atr.kz/2020/07/">&laquo; Шіл</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="media_video-5" class="widget widget_media_video"><h4 class="widget-title">Міндетті әлеуметтік сақтандыру</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-79378-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=jFtKUo_ctwo&#038;_=1" /><a href="https://www.youtube.com/watch?v=jFtKUo_ctwo">https://www.youtube.com/watch?v=jFtKUo_ctwo</a></video></div></section><section id="media_image-18" class="widget widget_media_image"><a href="https://aqprint.kz/"><img width="300" height="300" src="https://atr.kz/wp-content/uploads/2019/04/aqprint-300x300.png" class="image wp-image-56875  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://atr.kz/wp-content/uploads/2019/04/aqprint-300x300.png 300w, https://atr.kz/wp-content/uploads/2019/04/aqprint-150x150.png 150w, https://atr.kz/wp-content/uploads/2019/04/aqprint-100x100.png 100w, https://atr.kz/wp-content/uploads/2019/04/aqprint.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Соңғы жаңалықтар</h4>		<ul>
											<li>
					<a href="https://atr.kz/bez-rubriki/bagdar-tutar-temirqazygymyz/">Бағдар тұтар темірқазығымыз</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/kemeldik-korinisi/">Кемелдік көрінісі</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/baga-turaqty-baqylauda/" aria-current="page">Баға – тұрақты бақылауда</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/indet-zhuqtyru-aza%d1%8eda/">Індет жұқтыру азаюда</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/auruhanalar-bosaj-bastady/">Ауруханалар босай бастады</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/kompani%d1%8flardyn-kumandi-isi/">Компаниялардың күмәнді ісі</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/zhumyssyz-qalgan-zhagdajda/">Жұмыссыз қалған жағдайда&#8230;</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/qashyqtan-oqytu-qalaj-zhuzege-asady/">Қашықтан оқыту: Қалай жүзеге асады?</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/tartipke-bagynbajtyndar-ali-de-azajmaj-tur/">Тәртіпке бағынбайтындар әлі де азаймай тұр&#8230;</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrau-oblysynyn-densaulyq-saqtau-basqarmasy-messendzherlerde-taragan-balalarga-qatysty-zhuqpaly-auru-turaly-aqparatty-zhoqqa-shygardy/">Атырау облысының денсаулық сақтау басқармасы мессенджерлерде тараған балаларға қатысты жұқпалы ауру туралы ақпаратты жоққа шығарды.</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/infografica/mektep-zhane-kolledzh-tulekterinin-nazaryna/">Мектеп және колледж түлектерінің назарына!</a>
											<span class="post-date">11.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrau-oblysynda-mangilik-abaj-atty-onlajn-telemarafon-otti/">Атырау облысында &#8220;Мәңгілік Абай&#8221; атты онлайн телемарафон өтті</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-bala-abaj-duniege-keldi/">Атырауда бала Абай дүниеге келді</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/zhemqorlyqqa-zhol-zhoq/">Жемқорлыққа – жол жоқ!</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/adep-kodeksin-saqtamagan/">Әдеп кодексін сақтамаған</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyraulyq-munajshy-muzejge-kone-zhadigerlerdi-tapsyrdy/">Атыраулық мұнайшы музейге көне жәдігерлерді тапсырды</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-salonyna-6-zholaushy-mingizgen-birneshe-taksist-ustaldy/">Атырауда салонына 6 жолаушы мінгізген бірнеше таксист ұсталды</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-turgyndardy-qarzhy-piramidasyna-tartqan-azamat-ustaldy/">Атырауда тұрғындарды қаржы пирамидасына тартқан азамат ұсталды</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/bejbit-kunnin-batyrlary-marapattaldy/">Бейбіт күннің батырлары марапатталды</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-zhogalyp-ketken-40-zhastagy-ajel-men-bir-zharym-zhasar-sabi-tabyldy/">Атырауда жоғалып кеткен 40 жастағы әйел мен бір жарым жасар сәби табылды</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/qazaqstanda-koronavirusty-zhuqtyru-osimi-toqtady/">Қазақстанда коронавирусты жұқтыру өсімі тоқтады</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/zhalgan-aqparattan-saqtanynyz-maqat-audanynda-balalar-koronaviruspen-auyrmagan/">Жалған ақпараттан сақтаныңыз! Мақат ауданында балалар коронавируспен ауырмаған</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/covid-19-ekinshi-tolqynga-dajyndyq/">COVID-19: Екінші толқынға дайындық</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/emhanada-tegin-dari/">Емханада тегін дәрі</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/mahambet-dosmuhambetov-ajmaqtyq-zhobalardyn-shenberinde-zhana-zhumys-oryndaryn-ashudy-tapsyrdy/">Махамбет Досмұхамбетов аймақтық жобалардың шеңберінде жаңа жұмыс орындарын ашуды тапсырды</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/teniz-dengeji-shekti-belgiden-tomen-tusui-yqtimal/">Теңіз деңгейі шекті белгіден төмен түсуі ықтимал</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/buldirshinder-abaj175-chellendzhin-qoldap-uly-aqynnyn-shygarmalaryn-oqydy/">Бүлдіршіндер #Абай175 челленджін қолдап, ұлы ақынның шығармаларын оқыды (+ВИДЕО)</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/abaj-alemdik-dengejdegi-kemenger-tulga/">Абай – әлемдік деңгейдегі кемеңгер тұлға (+ВИДЕО)</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/qasym-zhomart-toqaev-abaj-ruhani-reformator/">Қасым-Жомарт Тоқаев: Абай – рухани реформатор</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-bejnekameralar-komegimen-96-qylmys-ashyldy/">Атырауда бейнекамералар  көмегімен 96 қылмыс ашылды</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-zansyz-qarular-tapsyrylyp-zhatyr/">Атырауда заңсыз қарулар тапсырылып жатыр</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/abaj-qunanbaevtyn-175-zhyldygyna-oraj-merekelik-moneta-shygaryldy/">Абай Құнанбаевтың 175 жылдығына орай мерекелік монета шығарылды</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/qurylysta-betperdesiz-zhumysshylar/">Құрылыста – бетпердесіз жұмысшылар</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/2020-zhylgy-10-tamyzda-tirkelgen-koronavirustyq-infekci%d1%8f-belgileri-bar-pnevmoni%d1%8f-bojynsha-aqparat/">2020 жылғы 10 тамызда тіркелген коронавирустық инфекция белгілері бар пневмония бойынша ақпарат</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/barekeldi-nazarbaev-zi%d1%8ftkerlik-mektebinin-oqushysy-apple-zhuldesine-ie-boldy/">Домбыраның симмуляторын ойлап тапқан атыраулық оқушы &#8220;Apple&#8221; жүлдесін жеңіп алды!!!</a>
											<span class="post-date">10.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrau-policejleri-taksi-zhedel-profilaktikalyq-is-sharasyn-otkizdi/">Атырау полицейлері &#8220;Такси&#8221; жедел профилактикалық іс-шарасын өткізді</a>
											<span class="post-date">09.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-25-trln-tengenin-onerkasip-onimi-ondirildi/">Атырауда 2,5 трлн. теңгенің өнеркәсіп өнімі өндірілді</a>
											<span class="post-date">08.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/222-atyraulyq%e2%80%8b-biznes-bastau-ushin-nesie-men-granttar-aldy/">222 атыраулық​ бизнес бастау үшін несие мен гранттар алды</a>
											<span class="post-date">08.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/mahambet-dosmuhambetov-atyraudagy-aleumettik-nysandardyn-qurylysy-barysyn-qarap-shyqty-foto/">Махамбет Досмұхамбетов Атыраудағы әлеуметтік нысандардың құрылысы барысын қарап шықты (+ФОТО)</a>
											<span class="post-date">08.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrau-oblysynyn-akimi-qurylysshylardy-marapattady/">Атырау облысының әкімі құрылысшыларды марапаттады</a>
											<span class="post-date">08.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-shagyn-zhane-orta-kasipkerlik-sub%d1%8cektilerinin-sany-32-pajyzga-artqan/">Атырауда шағын және орта кәсіпкерлік субьектілерінің саны 3,2 пайызға артқан</a>
											<span class="post-date">08.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/mahambet-dosmuhambetov-atyrau-astrahan-tas-zholy-qurylysy-turaly-ajtty/">Махамбет Досмұхамбетов «Атырау – Астрахан» тас жолы құрылысы туралы айтты</a>
											<span class="post-date">08.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/abaj-zhane-onyn-ruhani-alemi/">Абай және оның рухани әлемі</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/koshedegi-qaskojlik-nemese-vandalizmge-qashan-tosqauyl-qojylady/">Көшедегі қаскөйлік немесе  вандализмге  қашан тосқауыл  қойылады?</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/sajlau-zhujesindegi-zhanalyq-belsendi-zhastarga-zhol-ashady/">Сайлау жүйесіндегі жаңалық белсенді жастарға жол ашады</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/oemirlik-tandau-zhaqsylyq-zhasau/">Өмірлік таңдау: жақсылық жасау</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/betperdesiz-zhurgenge-ajyppul/">Бетпердесіз жүргенге – айыппұл</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/myltyqsyz-majdanda-pandemi%d1%8fdan-qandaj-sabaq-aldyq/">«МЫЛТЫҚСЫЗ МАЙДАНДА»   Пандемиядан қандай сабақ алдық?</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/zhana-transformatorlar/">Жаңа трансформаторлар</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/medicinalyq-mekemelerde-zhosparly-emdeu-bastalady/">Медициналық мекемелерде жоспарлы емдеу басталады</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/qurysh-bilektin-qoltanbasy/">Құрыш білектің ҚОЛТАҢБАСЫ</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/koronovirustan-ambulatori%d1%8flyq-zhagdajda-em-alyp-zhatqandarga-tegin-dari-darmek-berilude/">Короновирустан амбулаториялық жағдайда ем алып жатқандарға тегін дәрі-дәрмек берілуде</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyraudyn-azyq-tulik-qauipsizdigin-qalaj-qamtamasyz-etuge-bolady/">Атыраудың азық-түлік қауіпсіздігін қалай қамтамасыз етуге болады?</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/teniz-kenishindegi-infekci%d1%8flyq-stacionarda-194-nauqas-em-aluda/">Теңіз кенішіндегі инфекциялық стационарда 194 науқас ем алуда</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauda-balaga-zorlyq-zhasamaq-bolgan-kudikti-ustaldy/">Атырауда балаға зорлық жасамақ болған күдікті ұсталды</a>
											<span class="post-date">07.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/zhas-balaga-tiispekshi-bolgan-kudikti-ustaldy/">Жас балаға тиіспекші болған күдікті ұсталды (+ВИДЕО)</a>
											<span class="post-date">06.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/atyrauga-almatydan-26-ottegi-koncentratory-zhetkizildi/">Атырауға Алматыдан 26 оттегі концентраторы жеткізілді</a>
											<span class="post-date">06.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/2020-zhyly-%d1%8dlektrondy-sauda-qalaj-damidy-infografika/">2020 жылы Электронды сауда қалай дамиды? (ИНФОГРАФИКА)</a>
											<span class="post-date">06.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/abajga-abaj-bolajyq-agajyn/">Абайға абай болайық, ағайын!</a>
											<span class="post-date">06.08.2020</span>
									</li>
											<li>
					<a href="https://atr.kz/bez-rubriki/qazaqstanda-koronavirustyn-reproduktivtik-korsetkishi-tomendedi-infografika/">Қазақстанда коронавирустың репродуктивтік көрсеткіші төмендеді (ИНФОГРАФИКА)</a>
											<span class="post-date">06.08.2020</span>
									</li>
					</ul>
		</section><section id="media_image-23" class="widget widget_media_image"><h4 class="widget-title">COVID 19</h4><a href="https://www.coronavirus2020.kz/" target="_blank" rel="noopener noreferrer"><img width="271" height="300" src="https://atr.kz/wp-content/uploads/2020/03/covid-271x300.jpg" class="image wp-image-71941  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="COVID 19" srcset="https://atr.kz/wp-content/uploads/2020/03/covid-271x300.jpg 271w, https://atr.kz/wp-content/uploads/2020/03/covid-135x150.jpg 135w, https://atr.kz/wp-content/uploads/2020/03/covid.jpg 280w" sizes="(max-width: 271px) 100vw, 271px" /></a></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ZERO.kz -->
<span id="_zero_71890">
<noscript>
<a href="http://zero.kz/?s=71890" target="_blank" rel="noopener noreferrer">
<img src="http://c.zero.kz/z.png?u=71890" width="88" height="31" alt="ZERO.kz" /></a>
</noscript>
</span>

<script type="text/javascript"><!--
  var _zero_kz_ = _zero_kz_ || [];
  _zero_kz_.push(["id", 71890]);
  // Цвет кнопки
  _zero_kz_.push(["type", 1]);
  // Проверять url каждые 200 мс, при изменении перегружать код счётчика
  // _zero_kz_.push(["url_watcher", 200]);

  (function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
  })(); //-->
</script>
<!-- End ZERO.kz -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=52839406&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/52839406/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="52839406" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52839406, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52839406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                                    </div>

                                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-1');
</script></div></section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                                            </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                                            </div>
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				Atr.kz			</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-02-container"><ul id="footer-menu" class="menu"><li id="menu-item-14375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14375"><a href="https://atr.kz/gazet-tarihyi/">Газет тарихы</a></li>
<li id="menu-item-14376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14376"><a href="https://atr.kz/redaktsiya-basshyilyi-yi/">Редакция құрамы</a></li>
<li id="menu-item-14374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14374"><a href="https://atr.kz/baylanyis/">Байланыс</a></li>
<li id="menu-item-41453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41453"><a href="https://atr.kz/resmi-zhattar/">Ресми құжаттар</a></li>
<li id="menu-item-59250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59250"><a href="https://atr.kz/fotobaiqau/">Фото Байқау</a></li>
<li id="menu-item-76334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76334"><a href="https://atr.kz/podpiska-na-gazetu/">Подписка на газету</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"e848358d430e925292a432e4545feadc152e249a","incr":79378,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://atr.kz/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<link rel='stylesheet' id='mediaelement-css'  href='https://atr.kz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://atr.kz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wff-styles-css'  href='https://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/css/gallery-adaptive.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript'>
        /* <![CDATA[ */
        var photo_contest_options  = {
        "votingAjaxUrl":"https://atr.kz/wp-admin/admin-ajax.php"
        }; /* ]]> */
        
</script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/js/voting-for-photo.js?ver=1.2'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://atr.kz/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://atr.kz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://atr.kz/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.2.4 on 2020-08-11 13:28:08 -->