<!doctype html>
<html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Мұнайлы мекен жастарын не толғандырады? | Атырау облысының қоғамдық-саяси газеті</title>

<!-- All in One SEO Pack 3.3.5 от Michael Torbert из Semper Fi Web Design[228,321] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://atr.kz/#organization","url":"http://atr.kz/","name":"\u0410\u0442\u044b\u0440\u0430\u0443 \u043e\u0431\u043b\u044b\u0441\u044b\u043d\u044b\u04a3 \u049b\u043e\u0493\u0430\u043c\u0434\u044b\u049b-\u0441\u0430\u044f\u0441\u0438 \u0433\u0430\u0437\u0435\u0442\u0456","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://atr.kz/#logo","url":"http://atr.kz/wp-content/uploads/2020/03/logo_atr-e1584615148924.jpg","caption":""},"image":{"@id":"http://atr.kz/#logo"}},{"@type":"WebSite","@id":"http://atr.kz/#website","url":"http://atr.kz/","name":"\u0410\u0442\u044b\u0440\u0430\u0443 \u043e\u0431\u043b\u044b\u0441\u044b\u043d\u044b\u04a3 \u049b\u043e\u0493\u0430\u043c\u0434\u044b\u049b-\u0441\u0430\u044f\u0441\u0438 \u0433\u0430\u0437\u0435\u0442\u0456","publisher":{"@id":"http://atr.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://atr.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/#webpage","url":"http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/","inLanguage":"ru-RU","name":"\u041c\u04b1\u043d\u0430\u0439\u043b\u044b \u043c\u0435\u043a\u0435\u043d \u0436\u0430\u0441\u0442\u0430\u0440\u044b\u043d \u043d\u0435 \u0442\u043e\u043b\u0493\u0430\u043d\u0434\u044b\u0440\u0430\u0434\u044b?","isPartOf":{"@id":"http://atr.kz/#website"},"image":{"@type":"ImageObject","@id":"http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/#primaryimage","url":"http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580.jpg","width":2000,"height":1003},"primaryImageOfPage":{"@id":"http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/#primaryimage"},"datePublished":"2020-03-31T12:08:29+05:00","dateModified":"2020-03-31T12:09:01+05:00"},{"@type":"Article","@id":"http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/#article","isPartOf":{"@id":"http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/#webpage"},"author":{"@id":"http://atr.kz/author/aman/#author"},"headline":"\u041c\u04b1\u043d\u0430\u0439\u043b\u044b \u043c\u0435\u043a\u0435\u043d \u0436\u0430\u0441\u0442\u0430\u0440\u044b\u043d \u043d\u0435 \u0442\u043e\u043b\u0493\u0430\u043d\u0434\u044b\u0440\u0430\u0434\u044b?","datePublished":"2020-03-31T12:08:29+05:00","dateModified":"2020-03-31T12:09:01+05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/#webpage"},"publisher":{"@id":"http://atr.kz/#organization"},"articleSection":"\u0416\u0410\u0421\u0422\u0410\u0420 \u0416\u042b\u041b\u042b, \u0416\u0430\u04a3\u0430\u043b\u044b\u049b\u0442\u0430\u0440, \u049a\u043e\u0493\u0430\u043c","image":{"@type":"ImageObject","@id":"http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/#primaryimage","url":"http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580.jpg","width":2000,"height":1003}},{"@type":"Person","@id":"http://atr.kz/author/aman/#author","name":"\u0410\u043c\u0430\u043d\u0434\u044b\u049b","sameAs":[],"image":{"@type":"ImageObject","@id":"http://atr.kz/#personlogo","url":"http://2.gravatar.com/avatar/89330a89ed5ff21790706fec20c4625a?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"\u0410\u043c\u0430\u043d\u0434\u044b\u049b"}}]}</script>
<link rel="canonical" href="http://atr.kz/bez-rubriki/mұnajly-meken-zhastaryn-ne-tolғandyrady/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мұнайлы мекен жастарын не толғандырады? | Атырау облысының қоғамдық-саяси газеті" />
<meta property="og:description" content="Atr.kz/31 наурыз, 2020 жыл. Жастар ­– елдің ертеңі, қоғамның болашағы. Сол себепті, мемлекет оларға үлкен үміт артып, зор сенім білдіреді. Ал, жастарымыз әркез үміт үдесінен көрініп, сенімге сай" />
<meta property="og:url" content="http://atr.kz/bez-rubriki/mұnajly-meken-zhastaryn-ne-tolғandyrady/" />
<meta property="og:site_name" content="Атырау облысының қоғамдық-саяси газеті" />
<meta property="og:image" content="http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580-1024x514.jpg" />
<meta property="article:tag" content="ЖАСТАР ЖЫЛЫ" />
<meta property="article:tag" content="Жаңалықтар" />
<meta property="article:tag" content="Қоғам" />
<meta property="article:published_time" content="2020-03-31T12:08:29Z" />
<meta property="article:modified_time" content="2020-03-31T12:09:01Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Мұнайлы мекен жастарын не толғандырады? | Атырау облысының қоғамдық-са" />
<meta name="twitter:description" content="Atr.kz/31 наурыз, 2020 жыл. Жастар ­– елдің ертеңі, қоғамның болашағы. Сол себепті, мемлекет оларға үлкен үміт артып, зор сенім білдіреді. Ал, жастарымыз әркез үміт үдесінен көрініп, сенімге сай" />
<meta name="twitter:image" content="http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580-1024x514.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; Лента" href="http://atr.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; Лента комментариев" href="http://atr.kz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; Лента комментариев к &laquo;Мұнайлы мекен жастарын не толғандырады?&raquo;" href="http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147429021-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-147429021-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/atr.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://atr.kz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://atr.kz/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='it_epoll_style-css'  href='http://atr.kz/wp-content/plugins/epoll-wp-voting/assets/css/it_epoll_frontendv3.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.8.1/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-voting-css'  href='http://atr.kz/wp-content/plugins/gallery-voting/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-posts-css'  href='http://atr.kz/wp-content/plugins/sticky-posts/sticky.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://atr.kz/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://atr.kz/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://atr.kz/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://atr.kz/wp-content/plugins/wp-news-sliders/front/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mainstyle-css'  href='http://atr.kz/wp-content/plugins/wp-news-sliders/front/css/MainStyle.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://atr.kz/wp-content/plugins/wp-news-sliders/front/themes/Grey.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://atr.kz/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://atr.kz/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://atr.kz/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.12.0/css/all.min.css?ver=2.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://atr.kz/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.12.0/css/v4-shims.min.css?ver=2.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://atr.kz/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://atr.kz/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-style-css'  href='http://atr.kz/wp-content/themes/news-vibrant/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='http://atr.kz/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-lite-css'  href='http://atr.kz/wp-content/themes/news-vibrant-lite/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408e}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408e}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408e}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408e}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408e}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408e}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408e}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408e !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/atr.kz","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var it_epoll_ajax_obj = {"ajax_url":"http:\/\/atr.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/epoll-wp-voting/assets/js/it_epoll_votev3.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/epoll-wp-voting/assets/js/it_epoll_frontendv3.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/wp-news-sliders/front/js/bootstrap.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://atr.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://atr.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://atr.kz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«АУЫЛ ­– ЕЛ БЕСІГІ» жобасы 7 млн ауыл тұрғынын қамтиды' href='http://atr.kz/bez-rubriki/auyl-el-besigi-zhobasy-7-mln-auyl-t%d2%b1r%d2%93ynyn-%d2%9bamtidy/' />
<link rel='next' title='Атыраулық жастардың арқасында жағдайы жоқ жанұялар баспаналы болды' href='http://atr.kz/bez-rubriki/atyrauly%d2%9b-zhastardy%d2%a3-ar%d2%9basynda-zha%d2%93dajy-zho%d2%9b-zhan%d2%b1yalar-baspanaly-boldy/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.3" />
<link rel='shortlink' href='http://atr.kz/?p=71964' />
<link rel="alternate" type="application/json+oembed" href="http://atr.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://atr.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "E-mail",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Поделиться по электронной почте",
	SubscribeViaEmail: "Подписаться по электронной почте",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Нажмите Ctrl+D или \u2318+D, чтобы добавить страницу в закладки",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Отправлять с любого email-адреса или email-программы",
	EmailProgram: "Почтовая программа",
	More: "Подробнее&#8230;",
	ThanksForSharing: "Спасибо, что поделились!",
	ThanksForFollowing: "Спасибо за подписку!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">			@media (max-width: 768px) {
				.gallery-item {
					width: 50% !important;
				}
			}
			
			@media (max-width: 480px) { 
				.gallery-item {
					width: 100% !important;
				}
			}
			
			.gallery {
				margin: auto;
			}
			.gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
			/*	width: {$itemwidth}%; */
			}
			.gallery img {
				border: 2px solid #cfcfcf;
			}
			.gallery-caption {
				margin-left: 0;
				}</style>			
			<script type="text/javascript">
			var galleryvotingajaxurl = "http://atr.kz/wp-admin/admin-ajax.php";
			
			function gallery_voting_vote(attachment_id) {	
				jQuery('span#gallery-voting-loading-' + attachment_id).show();
						
				jQuery.post(galleryvotingajaxurl + "?action=galleryvotingvote", {attachment_id:attachment_id}, function(response) {				
					jQuery('span#gallery-voting-loading-' + attachment_id).hide();
				
					if (response.success == true) {
						jQuery('span#gallery-voting-count-' + attachment_id).text(response.count);
					} else {
						alert(response.error);
					}
				});
			}
			</script>
			
			
<style>
.contest-img{
position: relative;
}
.gallery-voting{
position:absolute;
color:white;
bottom:10px;
right:10px;
background-color: rgba( 0, 0, 0, 0.6);
z-index: 1000;
padding: 5px;
border-radius: 5px;
font-size: 15px;
}
.gallery-voting:hover{
    cursor: pointer;
}
.gallery-voting img{
display: inline-block;
vertical-align: middle;
}
.voting-active{
display: inline-block;
vertical-align: middle;
background: transparent url(http://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/img/icon-like-red.png) no-repeat left;
background-size: 25px 25px;
min-height: 25px;
min-width: 25px;
}
.not-voting{
display: inline-block;
vertical-align: middle;
background: transparent url(http://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/img/icon-like-stroke.png) no-repeat left;
background-size: 25px 25px;
min-height: 25px;
min-width: 25px;
}
</style>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.7" />

<meta name="referrer" content="always"/><link rel="pingback" href="http://atr.kz/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="http://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.home .nv-home-icon a, .nv-home-icon a:hover, .page-header .page-title, .nv-related-title, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .nv-block-title a {
    color: #fff !important;
}
.nv-slide-content-wrap .nv-slide-thumb img {
	max-width:100%;
	height:460px;
}
.slider-posts {
	min-width:100%;
}
section#custom_html-2 {
    border: 2px solid #efeded;
    padding: 0 10px;
	background: #00C5E7;}
section#custom_html-2 a {
	color: #fff;
	font-weight: 600;
}
.embi {
	display: flex;
}
img.embi-img {
	width: 136px;
	height: 102px;
	margin-right: 5px;
	margin-bottom: 10px;
}
section#recent-posts-2 {
    list-style: outside none none;
    padding: 0;
    margin: 0;
    height: 400px;
    padding-right: 17px;
    overflow-y: scroll;
    overflow-x: hidden;
}
section#media_image-21 a img {
    margin: 25px 0;
}		</style>
		</head>

<body class="post-template-default single single-post postid-71964 single-format-standard wp-custom-logo theme-news-vibrant woocommerce-no-js group-blog right-sidebar fullwidth_layout">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Вторник, 31 марта, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-66965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66965 nv-cat-1"><a href="http://atr.kz/category/bez-rubriki/">Жаңалықтар</a></li>
<li id="menu-item-66966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66966 nv-cat-224"><a href="http://atr.kz/category/qogam/">Қоғам</a></li>
<li id="menu-item-66967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66967 nv-cat-40"><a href="http://atr.kz/category/bastyi-zha--alyi--/">Басты жаңалық</a></li>
<li id="menu-item-66968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66968 nv-cat-45"><a href="http://atr.kz/category/apta-t-jin/">АПТА: түйін</a></li>
<li id="menu-item-66969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66969 nv-cat-79"><a href="http://atr.kz/category/shahar-shyrajy/">Шаһар шырайы</a></li>
<li id="menu-item-66970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66970 nv-cat-222"><a href="http://atr.kz/category/ruhaniyat-2/">Руханият</a></li>
<li id="menu-item-66971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66971 nv-cat-38"><a href="http://atr.kz/category/economic/">Экономика</a></li>
<li id="menu-item-66972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66972 nv-cat-34"><a href="http://atr.kz/category/bilim/">Білім</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="#" target="_blank"><i class="fa fa-facebook-f"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="http://atr.kz/" class="custom-logo-link" rel="home"><img width="252" height="80" src="http://atr.kz/wp-content/uploads/2020/03/logo_atr-e1584615148924.jpg" class="custom-logo" alt="Атырау облысының қоғамдық-саяси газеті" /></a>
							<p class="site-title"><a href="http://atr.kz/" rel="home">Атырау облысының қоғамдық-саяси газеті</a></p>
							<p class="site-description">Атырау газеті</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="media_image-21" class="widget widget_media_image"><a href="http://emba.kz/rus/konkurs_dlya_smi/" target="_blank" rel="noopener noreferrer"><img width="652" height="70" src="http://atr.kz/wp-content/uploads/2020/02/kazmunajgaz-kaz-v3.png" class="image wp-image-69227 emba attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://atr.kz/wp-content/uploads/2020/02/kazmunajgaz-kaz-v3.png 652w, http://atr.kz/wp-content/uploads/2020/02/kazmunajgaz-kaz-v3-300x32.png 300w, http://atr.kz/wp-content/uploads/2020/02/kazmunajgaz-kaz-v3-150x16.png 150w, http://atr.kz/wp-content/uploads/2020/02/kazmunajgaz-kaz-v3-600x64.png 600w" sizes="(max-width: 652px) 100vw, 652px" /></a></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="http://atr.kz/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037 nv-cat-223"><a href="http://atr.kz/category/sayasat-2/">Саясат</a></li>
<li id="menu-item-13036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13036 nv-cat-38"><a href="http://atr.kz/category/economic/">Экономика</a></li>
<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040 nv-cat-9"><a href="http://atr.kz/category/medicina/">Медицина</a></li>
<li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041 nv-cat-12"><a href="http://atr.kz/category/sport/">Спорт</a></li>
<li id="menu-item-13044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13044 nv-cat-147"><a href="http://atr.kz/category/ck216/">Құқық</a></li>
<li id="menu-item-40394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40394 nv-cat-235"><a href="http://atr.kz/category/ruhani-zhangyru/">Рухани жаңғыру</a></li>
<li id="menu-item-42645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42645 nv-cat-225"><a href="http://atr.kz/category/madeniet/">Мәдениет</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35812"><a href="#">Басқа</a>
<ul class="sub-menu">
	<li id="menu-item-13043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13043 nv-cat-51"><a href="http://atr.kz/category/iman/">Дін</a></li>
	<li id="menu-item-13142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13142 nv-cat-79"><a href="http://atr.kz/category/shahar-shyrajy/">Шаһар шырайы</a></li>
	<li id="menu-item-13143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143 nv-cat-27"><a href="http://atr.kz/category/audandar/">Аудан хабарлары</a></li>
	<li id="menu-item-13145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13145 nv-cat-80"><a href="http://atr.kz/category/kozkaras/">Не көріп жүрсіз?</a></li>
	<li id="menu-item-13146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13146 nv-cat-83"><a href="http://atr.kz/category/ozekti-masele/">Мәселе</a></li>
	<li id="menu-item-13147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13147 nv-cat-116"><a href="http://atr.kz/category/s-khbat/">Сұхбат</a></li>
	<li id="menu-item-13148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13148 nv-cat-102"><a href="http://atr.kz/category/t-l-a/">Тұлға</a></li>
	<li id="menu-item-13150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13150 nv-cat-43"><a href="http://atr.kz/category/adebiet/">Әдебиет</a></li>
	<li id="menu-item-13151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13151 nv-cat-65"><a href="http://atr.kz/category/alem/">Әлем жаңалықтары</a></li>
	<li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039 nv-cat-34"><a href="http://atr.kz/category/bilim/">Білім</a></li>
	<li id="menu-item-42646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42646 nv-cat-224"><a href="http://atr.kz/category/qogam/">Қоғам</a></li>
	<li id="menu-item-42647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42647 nv-cat-222"><a href="http://atr.kz/category/ruhaniyat-2/">Руханият</a></li>
	<li id="menu-item-42649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42649 nv-cat-228"><a href="http://atr.kz/category/zan/">Заң</a></li>
	<li id="menu-item-42648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42648 nv-cat-230"><a href="http://atr.kz/category/gazet-zhane-oqyrman/">Газет және оқырман</a></li>
	<li id="menu-item-43254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43254 nv-cat-225"><a href="http://atr.kz/category/madeniet/">Мәдениет</a></li>
</ul>
</li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="http://atr.kz/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-71964" class="post-71964 post type-post status-publish format-standard has-post-thumbnail hentry category-zhastar-zhyly category-bez-rubriki category-qogam">
	
			<div class="nv-article-thumb">
			<img width="2000" height="1003" src="http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580.jpg 2000w, http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580-300x150.jpg 300w, http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580-1024x514.jpg 1024w, http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580-150x75.jpg 150w, http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580-768x385.jpg 768w, http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580-1536x770.jpg 1536w, http://atr.kz/wp-content/uploads/2020/03/img_20190228_092006_580-600x301.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Мұнайлы мекен жастарын не толғандырады?</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-64"><a href="http://atr.kz/category/zhastar-zhyly/">ЖАСТАР ЖЫЛЫ</a></span>
							<span class="category-button nv-cat-1"><a href="http://atr.kz/category/bez-rubriki/">Жаңалықтар</a></span>
							<span class="category-button nv-cat-224"><a href="http://atr.kz/category/qogam/">Қоғам</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/" rel="bookmark"><time class="entry-date published" datetime="2020-03-31T17:08:29+05:00">31.03.2020</time><time class="updated" datetime="2020-03-31T17:09:01+05:00">31.03.2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://atr.kz/author/aman/">Амандық</a></span></span><span class="comments-link"><a href="http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p> <strong>Atr.kz/31 наурыз, 2020 жыл.</strong>  <strong>Жастар ­– елдің ертеңі, қоғамның болашағы. Сол себепті, мемлекет оларға үлкен үміт артып, зор сенім білдіреді. Ал, жастарымыз әркез үміт үдесінен көрініп, сенімге сай серпіліс танытып, белсенділік көрсетіп жүр ме?</strong></p>



<p>Статистикалық
мәліметтерге сүйенсек, бүгінгі таңда облыс тұрғындарының үштен бір бөлігін он
бес пен жиырма тоғыз жас аралығындағы жастар құрайды. 145 мыңның жартысы экономикалық
белсенді, яғни, еңбек етуге қабілетті. Өткен жылы облыста арнаулы орта және
жоғары білімі жоқ, еш жерде жұмыс жасамайтын жастардың үлес салмағы 5 пайыздан
асып, жұмыссыздық деңгейі 2,5 пайызды құраған. Әрине, мұнымен жастардың дені
жұмыссыз деуге негіз жоқ. Жұмыссыздықты төмендету бағытында&nbsp; атқарылып жатқан жұмыстар да аз емес. Жастар
жылына межеленіп, жоспарланған ауқымды жұмыстар биыл одан әрі жалғастырылуда.</p>



<p>Мәселен, <strong>«Білімді ұрпақ»</strong> бағытымен қаладағы
А.Байтұрсынов атындағы №23 орта мектепте НКОК компаниясының демеушілігімен
«STEM лаборатория» ашылды. Бұған қоса, облыста 1&nbsp;220 оқушыны қамтыған 57
робототехника кабинеті іске қосылды. Сондай-ақ, білім беру басқармасы мен
«Атамекен» ұлттық кәсіпкерлер палатасы Атырау облыстық филиалымен бірлесіп, «Qazproftec»
ЖШС әзірлеген кешенді кәсіптік бағдарлау құралдарының көмегімен жалпы білім
беру мектептерінің 11 сыныбында оқитын 450 оқушыға диагностика жүргізілді.</p>



<p><strong>«Жастардың әлеуметтік және тұлғалық дамуы» </strong>бағытында БҰҰ-ның «Generation Unlimited» атты жаһандық
бастамасы басшылыққа алынды. Соның шеңберінде, ЮНИСEФ балаларды қорғау қорымен
бірге жастардың өзін-өзі дамытуы мен табысқа жету мүмкіндігін арттыру, оқуы мен
жұмысқа тұруы үшін қажетті өмірлік маңызды дағдыларды меңгеруіне бағытталған
«Самғау» жобасын жүзеге асыруға қадам жасалды. Нәтижесінде, 21 өңірлік, 130
ауылдық тренерлер оқытылып, олар өз кезегінде ауылдық жерде тұратын
1&nbsp;800-ден астам жасқа өмірлік дағдыларды үйретті. Бұған қоса, облыста жастарға
арналған 13 денсаулық орталығы ашылды. </p>



<p>Сондай-ақ, жастардың
бос уақытын тиімді өткізуге бағытталған 12 орталық жұмыс жасайды. Аталған
орталықтар арқылы жасөспірімдер мен жастарды қолөнер, ментальді арифметика,
бисермен тоқу, тігіншілік, шахмат, үстел теннисі, ағылшын тілі үйірмелеріне
тартылды. Жоспарланған 43 «Street workout» алаңының 14-інің құрылысы аяқталып,
пайдалануға берілді.</p>



<p>Жастар
ресурстық орталықтары мамандарына арналған «Жастар ісі академиясы» арқылы&nbsp; 30 маман арнайы оқытудан өткізіліп, әр
деңгейдегі орталықтар өздерінің үшжылдық жұмыс жоспарын құруға мүмкіндік алды. </p>



<p><strong>ҚР Президентінің Жарлығымен бекітілген биылғы «Еріктілер
жылының» да жастарға артар жүгі ауыр, салмағы ауқымды. Бұл тұрғыда да көптеген
жарқын жобалар қарастырылып, бастамалар ойластырылған. Бұлардың нәтижесі ­– уақыт
еншісінде.</strong></p>



<p><strong>Дәулетқали АРУЕВ</strong></p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-атырау-облысының-қоғамдық-саяси-газеті"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="jSQMiUTvwy"><a href="http://atr.kz/bez-rubriki/zha%d2%a3a-zh%d2%b1mys-oryndary-ashylady/">Атырауда 6 714 жаңа жұмыс орны ашылады</a></blockquote><iframe title="«Атырауда 6 714 жаңа жұмыс орны ашылады» &#8212; Атырау облысының қоғамдық-саяси газеті" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://atr.kz/bez-rubriki/zha%d2%a3a-zh%d2%b1mys-oryndary-ashylady/embed/#?secret=jSQMiUTvwy" data-secret="jSQMiUTvwy" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="71964"></span></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://atr.kz/bez-rubriki/m%d2%b1najly-meken-zhastaryn-ne-tol%d2%93andyrady/" data-a2a-title="Мұнайлы мекен жастарын не толғандырады?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F&amp;linkname=%D0%9C%D2%B1%D0%BD%D0%B0%D0%B9%D0%BB%D1%8B%20%D0%BC%D0%B5%D0%BA%D0%B5%D0%BD%20%D0%B6%D0%B0%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%BD%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D2%93%D0%B0%D0%BD%D0%B4%D1%8B%D1%80%D0%B0%D0%B4%D1%8B%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F&amp;linkname=%D0%9C%D2%B1%D0%BD%D0%B0%D0%B9%D0%BB%D1%8B%20%D0%BC%D0%B5%D0%BA%D0%B5%D0%BD%20%D0%B6%D0%B0%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%BD%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D2%93%D0%B0%D0%BD%D0%B4%D1%8B%D1%80%D0%B0%D0%B4%D1%8B%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F&amp;linkname=%D0%9C%D2%B1%D0%BD%D0%B0%D0%B9%D0%BB%D1%8B%20%D0%BC%D0%B5%D0%BA%D0%B5%D0%BD%20%D0%B6%D0%B0%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%BD%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D2%93%D0%B0%D0%BD%D0%B4%D1%8B%D1%80%D0%B0%D0%B4%D1%8B%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F&amp;linkname=%D0%9C%D2%B1%D0%BD%D0%B0%D0%B9%D0%BB%D1%8B%20%D0%BC%D0%B5%D0%BA%D0%B5%D0%BD%20%D0%B6%D0%B0%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%BD%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D2%93%D0%B0%D0%BD%D0%B4%D1%8B%D1%80%D0%B0%D0%B4%D1%8B%3F" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mail_ru" href="https://www.addtoany.com/add_to/mail_ru?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F&amp;linkname=%D0%9C%D2%B1%D0%BD%D0%B0%D0%B9%D0%BB%D1%8B%20%D0%BC%D0%B5%D0%BA%D0%B5%D0%BD%20%D0%B6%D0%B0%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%BD%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D2%93%D0%B0%D0%BD%D0%B4%D1%8B%D1%80%D0%B0%D0%B4%D1%8B%3F" title="Mail.Ru" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F&amp;linkname=%D0%9C%D2%B1%D0%BD%D0%B0%D0%B9%D0%BB%D1%8B%20%D0%BC%D0%B5%D0%BA%D0%B5%D0%BD%20%D0%B6%D0%B0%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%BD%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D2%93%D0%B0%D0%BD%D0%B4%D1%8B%D1%80%D0%B0%D0%B4%D1%8B%3F" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fm%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady%2F&amp;linkname=%D0%9C%D2%B1%D0%BD%D0%B0%D0%B9%D0%BB%D1%8B%20%D0%BC%D0%B5%D0%BA%D0%B5%D0%BD%20%D0%B6%D0%B0%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%BD%20%D0%BD%D0%B5%20%D1%82%D0%BE%D0%BB%D2%93%D0%B0%D0%BD%D0%B4%D1%8B%D1%80%D0%B0%D0%B4%D1%8B%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-71964 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://atr.kz/bez-rubriki/auyl-el-besigi-zhobasy-7-mln-auyl-t%d2%b1r%d2%93ynyn-%d2%9bamtidy/" rel="prev">«АУЫЛ ­– ЕЛ БЕСІГІ» жобасы 7 млн ауыл тұрғынын қамтиды</a></div><div class="nav-next"><a href="http://atr.kz/bez-rubriki/atyrauly%d2%9b-zhastardy%d2%a3-ar%d2%9basynda-zha%d2%93dajy-zho%d2%9b-zhan%d2%b1yalar-baspanaly-boldy/" rel="next">Атыраулық жастардың арқасында жағдайы жоқ жанұялар баспаналы болды</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bez-rubriki/m%D2%B1najly-meken-zhastaryn-ne-tol%D2%93andyrady/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=m%25d2%25b1najly-meken-zhastaryn-ne-tol%25d2%2593andyrady#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://atr.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='71964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="814ffe7f19" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="calendar-5" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Март 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://atr.kz/2020/02/">&laquo; Фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://atr.kz/2020/03/02/" aria-label="Записи, опубликованные 02.03.2020">2</a></td><td><a href="http://atr.kz/2020/03/03/" aria-label="Записи, опубликованные 03.03.2020">3</a></td><td><a href="http://atr.kz/2020/03/04/" aria-label="Записи, опубликованные 04.03.2020">4</a></td><td><a href="http://atr.kz/2020/03/05/" aria-label="Записи, опубликованные 05.03.2020">5</a></td><td><a href="http://atr.kz/2020/03/06/" aria-label="Записи, опубликованные 06.03.2020">6</a></td><td>7</td><td><a href="http://atr.kz/2020/03/08/" aria-label="Записи, опубликованные 08.03.2020">8</a></td>
	</tr>
	<tr>
		<td><a href="http://atr.kz/2020/03/09/" aria-label="Записи, опубликованные 09.03.2020">9</a></td><td><a href="http://atr.kz/2020/03/10/" aria-label="Записи, опубликованные 10.03.2020">10</a></td><td><a href="http://atr.kz/2020/03/11/" aria-label="Записи, опубликованные 11.03.2020">11</a></td><td><a href="http://atr.kz/2020/03/12/" aria-label="Записи, опубликованные 12.03.2020">12</a></td><td><a href="http://atr.kz/2020/03/13/" aria-label="Записи, опубликованные 13.03.2020">13</a></td><td><a href="http://atr.kz/2020/03/14/" aria-label="Записи, опубликованные 14.03.2020">14</a></td><td><a href="http://atr.kz/2020/03/15/" aria-label="Записи, опубликованные 15.03.2020">15</a></td>
	</tr>
	<tr>
		<td><a href="http://atr.kz/2020/03/16/" aria-label="Записи, опубликованные 16.03.2020">16</a></td><td><a href="http://atr.kz/2020/03/17/" aria-label="Записи, опубликованные 17.03.2020">17</a></td><td><a href="http://atr.kz/2020/03/18/" aria-label="Записи, опубликованные 18.03.2020">18</a></td><td><a href="http://atr.kz/2020/03/19/" aria-label="Записи, опубликованные 19.03.2020">19</a></td><td><a href="http://atr.kz/2020/03/20/" aria-label="Записи, опубликованные 20.03.2020">20</a></td><td><a href="http://atr.kz/2020/03/21/" aria-label="Записи, опубликованные 21.03.2020">21</a></td><td><a href="http://atr.kz/2020/03/22/" aria-label="Записи, опубликованные 22.03.2020">22</a></td>
	</tr>
	<tr>
		<td><a href="http://atr.kz/2020/03/23/" aria-label="Записи, опубликованные 23.03.2020">23</a></td><td><a href="http://atr.kz/2020/03/24/" aria-label="Записи, опубликованные 24.03.2020">24</a></td><td><a href="http://atr.kz/2020/03/25/" aria-label="Записи, опубликованные 25.03.2020">25</a></td><td><a href="http://atr.kz/2020/03/26/" aria-label="Записи, опубликованные 26.03.2020">26</a></td><td><a href="http://atr.kz/2020/03/27/" aria-label="Записи, опубликованные 27.03.2020">27</a></td><td><a href="http://atr.kz/2020/03/28/" aria-label="Записи, опубликованные 28.03.2020">28</a></td><td><a href="http://atr.kz/2020/03/29/" aria-label="Записи, опубликованные 29.03.2020">29</a></td>
	</tr>
	<tr>
		<td><a href="http://atr.kz/2020/03/30/" aria-label="Записи, опубликованные 30.03.2020">30</a></td><td id="today"><a href="http://atr.kz/2020/03/31/" aria-label="Записи, опубликованные 31.03.2020">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="media_video-5" class="widget widget_media_video"><h4 class="widget-title">Міндетті әлеуметтік сақтандыру</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-71964-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=jFtKUo_ctwo&#038;_=1" /><a href="https://www.youtube.com/watch?v=jFtKUo_ctwo">https://www.youtube.com/watch?v=jFtKUo_ctwo</a></video></div></section><section id="media_image-18" class="widget widget_media_image"><a href="https://aqprint.kz/"><img width="300" height="300" src="http://atr.kz/wp-content/uploads/2019/04/aqprint-300x300.png" class="image wp-image-56875  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://atr.kz/wp-content/uploads/2019/04/aqprint-300x300.png 300w, http://atr.kz/wp-content/uploads/2019/04/aqprint-150x150.png 150w, http://atr.kz/wp-content/uploads/2019/04/aqprint-100x100.png 100w, http://atr.kz/wp-content/uploads/2019/04/aqprint.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ZERO.kz -->
<span id="_zero_71890">
<noscript>
<a href="http://zero.kz/?s=71890" target="_blank" rel="noopener noreferrer">
<img src="http://c.zero.kz/z.png?u=71890" width="88" height="31" alt="ZERO.kz" /></a>
</noscript>
</span>

<script type="text/javascript"><!--
  var _zero_kz_ = _zero_kz_ || [];
  _zero_kz_.push(["id", 71890]);
  // Цвет кнопки
  _zero_kz_.push(["type", 1]);
  // Проверять url каждые 200 мс, при изменении перегружать код счётчика
  // _zero_kz_.push(["url_watcher", 200]);

  (function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
  })(); //-->
</script>
<!-- End ZERO.kz -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=52839406&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/52839406/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="52839406" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52839406, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52839406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></section>                </div>

                                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-1');
</script></div></section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="news_vibrant_social_media-4" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper">
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="#" target="_blank"><i class="fa fa-facebook-f"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </div><!-- .nv-aside-social-wrapper -->
    </section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                                            </div>
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				Atr.kz			</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-02-container"><ul id="footer-menu" class="menu"><li id="menu-item-14375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14375"><a href="http://atr.kz/gazet-tarihyi/">Газет тарихы</a></li>
<li id="menu-item-14376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14376"><a href="http://atr.kz/redaktsiya-basshyilyi-yi/">Редакция құрамы</a></li>
<li id="menu-item-14374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14374"><a href="http://atr.kz/baylanyis/">Байланыс</a></li>
<li id="menu-item-41453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41453"><a href="http://atr.kz/resmi-zhattar/">Ресми құжаттар</a></li>
<li id="menu-item-59250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59250"><a href="http://atr.kz/fotobaiqau/">Фото Байқау</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"e848358d430e925292a432e4545feadc152e249a","incr":71964,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'http://atr.kz/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://atr.kz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://atr.kz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wff-styles-css'  href='http://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/css/gallery-adaptive.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript'>
        /* <![CDATA[ */
        var photo_contest_options  = {
        "votingAjaxUrl":"http://atr.kz/wp-admin/admin-ajax.php"
        }; /* ]]> */
        
</script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/js/voting-for-photo.js?ver=1.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/atr.kz","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8444110c361562f03c5d74cc7ce842f5","fragment_name":"wc_fragments_8444110c361562f03c5d74cc7ce842f5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/atr.kz","ajax_url":"http:\/\/atr.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://atr.kz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://atr.kz/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

</body>
</html>
<!-- Dynamic page generated in 1.330 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-31 18:22:49 -->
