<!doctype html>
<html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="http://atr.kz/wp-content/cache/minify/1615d.js"></script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО) | Атырау облысының қоғамдық-саяси газеті</title>

<!-- All In One SEO Pack 3.4.2ob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://atr.kz/#organization","url":"http://atr.kz/","name":"Атырау облысының қоғамдық-саяси газеті","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://atr.kz/#logo","url":"http://atr.kz/wp-content/uploads/2020/03/logo_atr-e1584615148924.jpg","caption":""},"image":{"@id":"http://atr.kz/#logo"}},{"@type":"WebSite","@id":"http://atr.kz/#website","url":"http://atr.kz/","name":"Атырау облысының қоғамдық-саяси газеті","publisher":{"@id":"http://atr.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://atr.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#webpage","url":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/","inLanguage":"ru-RU","name":"Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО)","isPartOf":{"@id":"http://atr.kz/#website"},"breadcrumb":{"@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#primaryimage","url":"http://atr.kz/wp-content/uploads/2020/04/rpopa.jpg","width":1277,"height":681},"primaryImageOfPage":{"@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#primaryimage"},"datePublished":"2020-04-13T05:54:04+05:00","dateModified":"2020-04-13T05:54:07+05:00"},{"@type":"Article","@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#article","isPartOf":{"@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#webpage"},"author":{"@id":"http://atr.kz/author/aman/#author"},"headline":"Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО)","datePublished":"2020-04-13T05:54:04+05:00","dateModified":"2020-04-13T05:54:07+05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#webpage"},"publisher":{"@id":"http://atr.kz/#organization"},"articleSection":"ATR.TV, Жаңалықтар, Шаһар шырайы","image":{"@type":"ImageObject","@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#primaryimage","url":"http://atr.kz/wp-content/uploads/2020/04/rpopa.jpg","width":1277,"height":681}},{"@type":"Person","@id":"http://atr.kz/author/aman/#author","name":"Амандық","sameAs":[],"image":{"@type":"ImageObject","@id":"http://atr.kz/#personlogo","url":"http://2.gravatar.com/avatar/89330a89ed5ff21790706fec20c4625a?s=96&d=wavatar&r=g","width":96,"height":96,"caption":"Амандық"}},{"@type":"BreadcrumbList","@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://atr.kz/","url":"http://atr.kz/","name":"Атырау облысының қоғамдық-саяси газеті"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/","url":"http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/","name":"Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО)"}}]}]}</script>
<link rel="canonical" href="http://atr.kz/bez-rubriki/karantin-kүndeliginen-tүngi-atyrau-tynyshtyқ-tұraғy/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО) | Атырау облысының қоғамдық-саяси газеті" />
<meta property="og:description" content="Аtr.kz/13 сәуір, 2020 жыл. Қысқа ғана бейнероликтен түнгі Атырауда тыныштық сәті салтанат құрғанын көруге болады." />
<meta property="og:url" content="http://atr.kz/bez-rubriki/karantin-kүndeliginen-tүngi-atyrau-tynyshtyқ-tұraғy/" />
<meta property="og:site_name" content="Атырау облысының қоғамдық-саяси газеті" />
<meta property="og:image" content="http://atr.kz/wp-content/uploads/2020/04/rpopa-1024x546.jpg" />
<meta property="article:tag" content="atr.tv" />
<meta property="article:tag" content="Жаңалықтар" />
<meta property="article:tag" content="Шаһар шырайы" />
<meta property="article:published_time" content="2020-04-13T05:54:04Z" />
<meta property="article:modified_time" content="2020-04-13T05:54:07Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО) | Атырау" />
<meta name="twitter:description" content="Аtr.kz/13 сәуір, 2020 жыл. Қысқа ғана бейнероликтен түнгі Атырауда тыныштық сәті салтанат құрғанын көруге болады." />
<meta name="twitter:image" content="http://atr.kz/wp-content/uploads/2020/04/rpopa-1024x546.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; Лента" href="http://atr.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; Лента комментариев" href="http://atr.kz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Атырау облысының қоғамдық-саяси газеті &raquo; Лента комментариев к &laquo;Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО)&raquo;" href="http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147429021-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-147429021-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/atr.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://atr.kz/wp-content/cache/minify/bfd76.css" media="all" />


<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.8.1/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://atr.kz/wp-content/cache/minify/97f36.css" media="all" />

<link rel='stylesheet' id='sticky-posts-css'  href='http://atr.kz/wp-content/plugins/sticky-posts/sticky.css?ver=5.4' type='text/css' media='all' />
<link rel="stylesheet" href="http://atr.kz/wp-content/cache/minify/a6eed.css" media="all" />






<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="http://atr.kz/wp-content/cache/minify/2a59d.css" media="all" />







<style id='news-vibrant-lite-inline-css' type='text/css'>
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.widget_tag_cloud .tagcloud a:hover,.edit-link .post-edit-link,.reply .comment-reply-link,.home .nv-home-icon a,.nv-home-icon a:hover,#site-navigation ul li a:before,.nv-header-search-wrapper .search-form-main .search-submit,.ticker-caption,.comments-link:hover a,.news_vibrant_featured_slider .slider-posts .lSAction > a:hover,.news_vibrant_default_tabbed ul.widget-tabs li,.news_vibrant_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_vibrant_default_tabbed ul.widget-tabs li:hover,.nv-block-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_vibrant_social_media .social-link a,.news_vibrant_social_media .social-link a:hover,.nv-archive-more .nv-button:hover,.error404 .page-title,#nv-scrollup{background:#08408e}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.search-main:hover,.nv-ticker-block .lSAction>a:hover,.nv-slide-content-wrap .post-title a:hover,.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a:hover,.news_vibrant_carousel .nv-single-post .nv-post-title a:hover,.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a:hover,.news_vibrant_featured_slider .featured-posts .nv-single-post .nv-post-content .nv-post-title a:hover,.nv-featured-posts-wrapper .nv-single-post-wrap .nv-post-content .nv-post-title a:hover,.nv-post-title.large-size a:hover,.nv-post-title.small-size a:hover,.nv-post-meta span:hover,.nv-post-meta span a:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span:hover,.news_vibrant_featured_posts .nv-single-post-wrap .nv-post-content .nv-post-meta span a:hover,.nv-post-title.small-size a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover{color:#08408e}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,#top-footer .widget-title,.nv-archive-more .nv-button:hover{border-color:#08408e}
.comment-list .comment-body,.nv-header-search-wrapper .search-form-main,.comments-link:hover a::after{border-top-color:#08408e}
.nv-header-search-wrapper .search-form-main:before{border-bottom-color:#08408e}
.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title{border-left-color:#08408e}
.nv-block-title::after,.widget-title:after,.page-header .page-title:after,.nv-related-title:after{background:#08408e}
.home .nv-home-icon a,.nv-home-icon a:hover,.nv-block-title,.widget-title,.page-header .page-title,.nv-related-title,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.nv-block-title a{color:#08408e !important}
.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/atr.kz","hash_tracking":"false"};
/* ]]> */
</script>
<script src="http://atr.kz/wp-content/cache/minify/aaaa5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var it_epoll_ajax_obj = {"ajax_url":"http:\/\/atr.kz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="http://atr.kz/wp-content/cache/minify/3a354.js"></script>



<link rel='https://api.w.org/' href='http://atr.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://atr.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://atr.kz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Қазақстанда қауіпті инфекцияға шалдыққандар саны 1000-ға жуықтады' href='http://atr.kz/bez-rubriki/%d2%9baza%d2%9bstanda-%d2%9bauipti-infektsiya%d2%93a-shaldy%d2%9b%d2%9bandar-sany-1000-%d2%93a-zhuy%d2%9btady/' />
<link rel='next' title='Қазақстанда он бірінші адам коронавирустан көз жұмды' href='http://atr.kz/bez-rubriki/%d2%9baza%d2%9bstanda-on-birinshi-adam-koronavirustan-k%d3%a9z-zh%d2%b1mdy/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='http://atr.kz/?p=73096' />
<link rel="alternate" type="application/json+oembed" href="http://atr.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://atr.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "E-mail",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Поделиться по электронной почте",
	SubscribeViaEmail: "Подписаться по электронной почте",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Нажмите Ctrl+D или \u2318+D, чтобы добавить страницу в закладки",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Отправлять с любого email-адреса или email-программы",
	EmailProgram: "Почтовая программа",
	More: "Подробнее&#8230;",
	ThanksForSharing: "Спасибо, что поделились!",
	ThanksForFollowing: "Спасибо за подписку!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">			@media (max-width: 768px) {
				.gallery-item {
					width: 50% !important;
				}
			}
			
			@media (max-width: 480px) { 
				.gallery-item {
					width: 100% !important;
				}
			}
			
			.gallery {
				margin: auto;
			}
			.gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
			/*	width: {$itemwidth}%; */
			}
			.gallery img {
				border: 2px solid #cfcfcf;
			}
			.gallery-caption {
				margin-left: 0;
				}</style>			
			<script type="text/javascript">
			var galleryvotingajaxurl = "http://atr.kz/wp-admin/admin-ajax.php";
			
			function gallery_voting_vote(attachment_id) {	
				jQuery('span#gallery-voting-loading-' + attachment_id).show();
						
				jQuery.post(galleryvotingajaxurl + "?action=galleryvotingvote", {attachment_id:attachment_id}, function(response) {				
					jQuery('span#gallery-voting-loading-' + attachment_id).hide();
				
					if (response.success == true) {
						jQuery('span#gallery-voting-count-' + attachment_id).text(response.count);
					} else {
						alert(response.error);
					}
				});
			}
			</script>
			
			
<style>
.contest-img{
position: relative;
}
.gallery-voting{
position:absolute;
color:white;
bottom:10px;
right:10px;
background-color: rgba( 0, 0, 0, 0.6);
z-index: 1000;
padding: 5px;
border-radius: 5px;
font-size: 15px;
}
.gallery-voting:hover{
    cursor: pointer;
}
.gallery-voting img{
display: inline-block;
vertical-align: middle;
}
.voting-active{
display: inline-block;
vertical-align: middle;
background: transparent url(http://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/img/icon-like-red.png) no-repeat left;
background-size: 25px 25px;
min-height: 25px;
min-width: 25px;
}
.not-voting{
display: inline-block;
vertical-align: middle;
background: transparent url(http://atr.kz/wp-content/plugins/voting-for-a-photo/assets/frontend/img/icon-like-stroke.png) no-repeat left;
background-size: 25px 25px;
min-height: 25px;
min-width: 25px;
}
</style><link rel="pingback" href="http://atr.kz/xmlrpc.php">		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="http://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://atr.kz/wp-content/uploads/2019/03/cropped-cropped-cropped-atr-5-1-2-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.home .nv-home-icon a, .nv-home-icon a:hover, .page-header .page-title, .nv-related-title, #site-navigation ul li:hover > a, #site-navigation ul li.current-menu-item > a, #site-navigation ul li.current_page_item > a, #site-navigation ul li.current-menu-ancestor > a, .nv-block-title a {
    color: #fff !important;
}
.nv-slide-content-wrap .nv-slide-thumb img {
	max-width:100%;
	height:460px;
}
.slider-posts {
	min-width:100%;
}
section#custom_html-2 {
    border: 2px solid #efeded;
    padding: 0 10px;
	background: #00C5E7;}
section#custom_html-2 a {
	color: #fff;
	font-weight: 600;
}
.embi {
	display: flex;
}
img.embi-img {
	width: 136px;
	height: 102px;
	margin-right: 5px;
	margin-bottom: 10px;
}
section#recent-posts-2 {
    list-style: outside none none;
    padding: 0;
    margin: 0;
    height: 400px;
    padding-right: 17px;
    overflow-y: scroll;
    overflow-x: hidden;
}
section#media_image-21 a img {
    margin: 25px 0;
}
h1.entry-title {
    text-transform: none;
}
.news-ticker-title > a {
    text-transform: none;
}
.post-cats-list a {
	text-transform: none;
}
.nv-slide-content-wrap .post-title a,
.news_vibrant_featured_posts .nv-single-post .nv-post-content .nv-post-title a,
.news_vibrant_carousel .nv-single-post .nv-post-title a,
.news_vibrant_block_posts .layout3 .nv-primary-block-wrap .nv-single-post .nv-post-title a {
    text-transform: none;
}
.nv-post-title.large-size,
.nv-post-title.small-size {
    text-transform: none;
}
.entry-meta span {
    text-transform: none;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-73096 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Понедельник, 13 апреля, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-main-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-66965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66965 nv-cat-1"><a href="http://atr.kz/category/bez-rubriki/">Жаңалықтар</a></li>
<li id="menu-item-66966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66966 nv-cat-224"><a href="http://atr.kz/category/qogam/">Қоғам</a></li>
<li id="menu-item-66967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66967 nv-cat-40"><a href="http://atr.kz/category/bastyi-zha--alyi--/">Басты жаңалық</a></li>
<li id="menu-item-66968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66968 nv-cat-45"><a href="http://atr.kz/category/apta-t-jin/">АПТА: түйін</a></li>
<li id="menu-item-66969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66969 nv-cat-79"><a href="http://atr.kz/category/shahar-shyrajy/">Шаһар шырайы</a></li>
<li id="menu-item-66970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66970 nv-cat-222"><a href="http://atr.kz/category/ruhaniyat-2/">Руханият</a></li>
<li id="menu-item-66971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66971 nv-cat-38"><a href="http://atr.kz/category/economic/">Экономика</a></li>
<li id="menu-item-66972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66972 nv-cat-34"><a href="http://atr.kz/category/bilim/">Білім</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="#" target="_blank"><i class="fa fa-facebook-f"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="http://atr.kz/" class="custom-logo-link" rel="home"><img width="252" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20252%2080'%3E%3C/svg%3E" data-src="http://atr.kz/wp-content/uploads/2020/03/logo_atr-e1584615148924.jpg" class="custom-logo lazy" alt="Атырау облысының қоғамдық-саяси газеті" /></a>
							<p class="site-title"><a href="http://atr.kz/" rel="home">Атырау облысының қоғамдық-саяси газеті</a></p>
							<p class="site-description">Атырау газеті</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="media_image-20" class="widget widget_media_image"><a href="http://ads.atr.kz/" target="_blank" rel="noopener noreferrer"><img width="469" height="71" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20469%2071'%3E%3C/svg%3E" data-src="http://atr.kz/wp-content/uploads/2019/07/zharnama-beru.png" class="image wp-image-61282  attachment-full size-full lazy" alt="" style="max-width: 100%; height: auto;" data-srcset="http://atr.kz/wp-content/uploads/2019/07/zharnama-beru.png 469w, http://atr.kz/wp-content/uploads/2019/07/zharnama-beru-150x23.png 150w, http://atr.kz/wp-content/uploads/2019/07/zharnama-beru-300x45.png 300w" data-sizes="(max-width: 469px) 100vw, 469px" /></a></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="http://atr.kz/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037 nv-cat-223"><a href="http://atr.kz/category/sayasat-2/">Саясат</a></li>
<li id="menu-item-13036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13036 nv-cat-38"><a href="http://atr.kz/category/economic/">Экономика</a></li>
<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040 nv-cat-9"><a href="http://atr.kz/category/medicina/">Медицина</a></li>
<li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041 nv-cat-12"><a href="http://atr.kz/category/sport/">Спорт</a></li>
<li id="menu-item-13044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13044 nv-cat-147"><a href="http://atr.kz/category/ck216/">Құқық</a></li>
<li id="menu-item-40394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40394 nv-cat-235"><a href="http://atr.kz/category/ruhani-zhangyru/">Рухани жаңғыру</a></li>
<li id="menu-item-42645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42645 nv-cat-225"><a href="http://atr.kz/category/madeniet/">Мәдениет</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35812"><a href="#">Басқа</a>
<ul class="sub-menu">
	<li id="menu-item-13043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13043 nv-cat-51"><a href="http://atr.kz/category/iman/">Дін</a></li>
	<li id="menu-item-13142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13142 nv-cat-79"><a href="http://atr.kz/category/shahar-shyrajy/">Шаһар шырайы</a></li>
	<li id="menu-item-13143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143 nv-cat-27"><a href="http://atr.kz/category/audandar/">Аудан хабарлары</a></li>
	<li id="menu-item-13145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13145 nv-cat-80"><a href="http://atr.kz/category/kozkaras/">Не көріп жүрсіз?</a></li>
	<li id="menu-item-13146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13146 nv-cat-83"><a href="http://atr.kz/category/ozekti-masele/">Мәселе</a></li>
	<li id="menu-item-13147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13147 nv-cat-116"><a href="http://atr.kz/category/s-khbat/">Сұхбат</a></li>
	<li id="menu-item-13148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13148 nv-cat-102"><a href="http://atr.kz/category/t-l-a/">Тұлға</a></li>
	<li id="menu-item-13150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13150 nv-cat-43"><a href="http://atr.kz/category/adebiet/">Әдебиет</a></li>
	<li id="menu-item-13151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13151 nv-cat-65"><a href="http://atr.kz/category/alem/">Әлем жаңалықтары</a></li>
	<li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039 nv-cat-34"><a href="http://atr.kz/category/bilim/">Білім</a></li>
	<li id="menu-item-42646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42646 nv-cat-224"><a href="http://atr.kz/category/qogam/">Қоғам</a></li>
	<li id="menu-item-42647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42647 nv-cat-222"><a href="http://atr.kz/category/ruhaniyat-2/">Руханият</a></li>
	<li id="menu-item-42649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42649 nv-cat-228"><a href="http://atr.kz/category/zan/">Заң</a></li>
	<li id="menu-item-42648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42648 nv-cat-230"><a href="http://atr.kz/category/gazet-zhane-oqyrman/">Газет және оқырман</a></li>
	<li id="menu-item-43254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43254 nv-cat-225"><a href="http://atr.kz/category/madeniet/">Мәдениет</a></li>
</ul>
</li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="http://atr.kz/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-73096" class="post-73096 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-bez-rubriki category-shahar-shyrajy">
	
			<div class="nv-article-thumb">
			<img width="1277" height="681" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201277%20681'%3E%3C/svg%3E" data-src="http://atr.kz/wp-content/uploads/2020/04/rpopa.jpg" class="attachment-full size-full wp-post-image lazy" alt="" data-srcset="http://atr.kz/wp-content/uploads/2020/04/rpopa.jpg 1277w, http://atr.kz/wp-content/uploads/2020/04/rpopa-300x160.jpg 300w, http://atr.kz/wp-content/uploads/2020/04/rpopa-1024x546.jpg 1024w, http://atr.kz/wp-content/uploads/2020/04/rpopa-150x80.jpg 150w, http://atr.kz/wp-content/uploads/2020/04/rpopa-768x410.jpg 768w" data-sizes="(max-width: 1277px) 100vw, 1277px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО)</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-229"><a href="http://atr.kz/category/video/">ATR.TV</a></span>
							<span class="category-button nv-cat-1"><a href="http://atr.kz/category/bez-rubriki/">Жаңалықтар</a></span>
							<span class="category-button nv-cat-79"><a href="http://atr.kz/category/shahar-shyrajy/">Шаһар шырайы</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/" rel="bookmark"><time class="entry-date published" datetime="2020-04-13T10:54:04+05:00">13.04.2020</time><time class="updated" datetime="2020-04-13T10:54:07+05:00">13.04.2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://atr.kz/author/aman/">Амандық</a></span></span><span class="comments-link"><a href="http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Аtr.kz/13 сәуір, 2020 жыл. Қысқа ғана бейнероликтен түнгі Атырауда тыныштық сәті салтанат құрғанын көруге болады.</strong></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы" width="640" height="360" src="https://www.youtube.com/embed/wuLUfhJUX-o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="73096"></span></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://atr.kz/bez-rubriki/karantin-k%d2%afndeliginen-t%d2%afngi-atyrau-tynyshty%d2%9b-t%d2%b1ra%d2%93y/" data-a2a-title="Карантин күнделігінен: Түнгі Атырау – тыныштық тұрағы (ВИДЕО)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BA%D2%AF%D0%BD%D0%B4%D0%B5%D0%BB%D1%96%D0%B3%D1%96%D0%BD%D0%B5%D0%BD%3A%20%D0%A2%D2%AF%D0%BD%D0%B3%D1%96%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%E2%80%93%20%D1%82%D1%8B%D0%BD%D1%8B%D1%88%D1%82%D1%8B%D2%9B%20%D1%82%D2%B1%D1%80%D0%B0%D2%93%D1%8B%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BA%D2%AF%D0%BD%D0%B4%D0%B5%D0%BB%D1%96%D0%B3%D1%96%D0%BD%D0%B5%D0%BD%3A%20%D0%A2%D2%AF%D0%BD%D0%B3%D1%96%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%E2%80%93%20%D1%82%D1%8B%D0%BD%D1%8B%D1%88%D1%82%D1%8B%D2%9B%20%D1%82%D2%B1%D1%80%D0%B0%D2%93%D1%8B%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BA%D2%AF%D0%BD%D0%B4%D0%B5%D0%BB%D1%96%D0%B3%D1%96%D0%BD%D0%B5%D0%BD%3A%20%D0%A2%D2%AF%D0%BD%D0%B3%D1%96%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%E2%80%93%20%D1%82%D1%8B%D0%BD%D1%8B%D1%88%D1%82%D1%8B%D2%9B%20%D1%82%D2%B1%D1%80%D0%B0%D2%93%D1%8B%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BA%D2%AF%D0%BD%D0%B4%D0%B5%D0%BB%D1%96%D0%B3%D1%96%D0%BD%D0%B5%D0%BD%3A%20%D0%A2%D2%AF%D0%BD%D0%B3%D1%96%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%E2%80%93%20%D1%82%D1%8B%D0%BD%D1%8B%D1%88%D1%82%D1%8B%D2%9B%20%D1%82%D2%B1%D1%80%D0%B0%D2%93%D1%8B%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mail_ru" href="https://www.addtoany.com/add_to/mail_ru?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BA%D2%AF%D0%BD%D0%B4%D0%B5%D0%BB%D1%96%D0%B3%D1%96%D0%BD%D0%B5%D0%BD%3A%20%D0%A2%D2%AF%D0%BD%D0%B3%D1%96%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%E2%80%93%20%D1%82%D1%8B%D0%BD%D1%8B%D1%88%D1%82%D1%8B%D2%9B%20%D1%82%D2%B1%D1%80%D0%B0%D2%93%D1%8B%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Mail.Ru" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BA%D2%AF%D0%BD%D0%B4%D0%B5%D0%BB%D1%96%D0%B3%D1%96%D0%BD%D0%B5%D0%BD%3A%20%D0%A2%D2%AF%D0%BD%D0%B3%D1%96%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%E2%80%93%20%D1%82%D1%8B%D0%BD%D1%8B%D1%88%D1%82%D1%8B%D2%9B%20%D1%82%D2%B1%D1%80%D0%B0%D2%93%D1%8B%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fatr.kz%2Fbez-rubriki%2Fkarantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BA%D2%AF%D0%BD%D0%B4%D0%B5%D0%BB%D1%96%D0%B3%D1%96%D0%BD%D0%B5%D0%BD%3A%20%D0%A2%D2%AF%D0%BD%D0%B3%D1%96%20%D0%90%D1%82%D1%8B%D1%80%D0%B0%D1%83%20%E2%80%93%20%D1%82%D1%8B%D0%BD%D1%8B%D1%88%D1%82%D1%8B%D2%9B%20%D1%82%D2%B1%D1%80%D0%B0%D2%93%D1%8B%20%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-73096 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://atr.kz/bez-rubriki/%d2%9baza%d2%9bstanda-%d2%9bauipti-infektsiya%d2%93a-shaldy%d2%9b%d2%9bandar-sany-1000-%d2%93a-zhuy%d2%9btady/" rel="prev">Қазақстанда қауіпті инфекцияға шалдыққандар саны 1000-ға жуықтады</a></div><div class="nav-next"><a href="http://atr.kz/bez-rubriki/%d2%9baza%d2%9bstanda-on-birinshi-adam-koronavirustan-k%d3%a9z-zh%d2%b1mdy/" rel="next">Қазақстанда он бірінші адам коронавирустан көз жұмды</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Related Posts</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://atr.kz/bez-rubriki/endi-zha-a-tu-an-n-resteni-tirkeu-sms-hab/">
							<img width="305" height="203" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20203'%3E%3C/svg%3E" data-src="http://atr.kz/wp-content/uploads/2018/01/1-24.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazy" alt="" data-srcset="http://atr.kz/wp-content/uploads/2018/01/1-24.jpg 600w, http://atr.kz/wp-content/uploads/2018/01/1-24-300x200.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://atr.kz/bez-rubriki/endi-zha-a-tu-an-n-resteni-tirkeu-sms-hab/">Енді жаңа туған нәрестені тіркеу &#8211; SMS-хабарлама арқылы жүзеге асады</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://atr.kz/bez-rubriki/endi-zha-a-tu-an-n-resteni-tirkeu-sms-hab/" rel="bookmark"><time class="entry-date published" datetime="2018-01-10T16:21:03+05:00">10.01.2018</time><time class="updated" datetime="2018-05-17T17:21:07+05:00">17.05.2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://atr.kz/author/atyrau/">atyrau</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://atr.kz/bez-rubriki/arttar-yinde-aktsiya-tti/">
							<img width="305" height="199" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20199'%3E%3C/svg%3E" data-src="http://atr.kz/wp-content/uploads/2017/08/photo_62161.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazy" alt="" data-srcset="http://atr.kz/wp-content/uploads/2017/08/photo_62161.jpg 613w, http://atr.kz/wp-content/uploads/2017/08/photo_62161-300x196.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://atr.kz/bez-rubriki/arttar-yinde-aktsiya-tti/">Қарттар үйінде акция өтті</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://atr.kz/bez-rubriki/arttar-yinde-aktsiya-tti/" rel="bookmark"><time class="entry-date published" datetime="2017-08-22T16:55:04+05:00">22.08.2017</time><time class="updated" datetime="2018-05-14T16:00:14+05:00">14.05.2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://atr.kz/author/atyrau/">atyrau</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://atr.kz/bez-rubriki/bas-politsej-erlan-t%d2%b1r%d2%93ymbaev-koloniyalar-t%d3%99uligine-50-my%d2%a3-maska-tigedi/">
							<img width="305" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20305%20207'%3E%3C/svg%3E" data-src="http://atr.kz/wp-content/uploads/2020/03/novyj-tseh-ik-11-1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazy" alt="" data-srcset="http://atr.kz/wp-content/uploads/2020/03/novyj-tseh-ik-11-1-305x207.jpg 305w, http://atr.kz/wp-content/uploads/2020/03/novyj-tseh-ik-11-1-150x101.jpg 150w" data-sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://atr.kz/bez-rubriki/bas-politsej-erlan-t%d2%b1r%d2%93ymbaev-koloniyalar-t%d3%99uligine-50-my%d2%a3-maska-tigedi/">Бас полицей Ерлан Тұрғымбаев: Колониялар тәулігіне 50 мың маска тігеді</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://atr.kz/bez-rubriki/bas-politsej-erlan-t%d2%b1r%d2%93ymbaev-koloniyalar-t%d3%99uligine-50-my%d2%a3-maska-tigedi/" rel="bookmark"><time class="entry-date published" datetime="2020-03-21T12:46:20+05:00">21.03.2020</time><time class="updated" datetime="2020-03-21T12:47:25+05:00">21.03.2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://atr.kz/author/aman/">Амандық</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bez-rubriki/karantin-k%D2%AFndeliginen-t%D2%AFngi-atyrau-tynyshty%D2%9B-t%D2%B1ra%D2%93y/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=karantin-k%25d2%25afndeliginen-t%25d2%25afngi-atyrau-tynyshty%25d2%259b-t%25d2%25b1ra%25d2%2593y#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://atr.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='73096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="037d4ba10f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="calendar-5" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Апрель 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://atr.kz/2020/04/01/" aria-label="Записи, опубликованные 01.04.2020">1</a></td><td><a href="http://atr.kz/2020/04/02/" aria-label="Записи, опубликованные 02.04.2020">2</a></td><td><a href="http://atr.kz/2020/04/03/" aria-label="Записи, опубликованные 03.04.2020">3</a></td><td><a href="http://atr.kz/2020/04/04/" aria-label="Записи, опубликованные 04.04.2020">4</a></td><td><a href="http://atr.kz/2020/04/05/" aria-label="Записи, опубликованные 05.04.2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://atr.kz/2020/04/06/" aria-label="Записи, опубликованные 06.04.2020">6</a></td><td><a href="http://atr.kz/2020/04/07/" aria-label="Записи, опубликованные 07.04.2020">7</a></td><td><a href="http://atr.kz/2020/04/08/" aria-label="Записи, опубликованные 08.04.2020">8</a></td><td><a href="http://atr.kz/2020/04/09/" aria-label="Записи, опубликованные 09.04.2020">9</a></td><td><a href="http://atr.kz/2020/04/10/" aria-label="Записи, опубликованные 10.04.2020">10</a></td><td><a href="http://atr.kz/2020/04/11/" aria-label="Записи, опубликованные 11.04.2020">11</a></td><td><a href="http://atr.kz/2020/04/12/" aria-label="Записи, опубликованные 12.04.2020">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://atr.kz/2020/04/13/" aria-label="Записи, опубликованные 13.04.2020">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://atr.kz/2020/03/">&laquo; Мар</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="media_video-5" class="widget widget_media_video"><h4 class="widget-title">Міндетті әлеуметтік сақтандыру</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-73096-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=jFtKUo_ctwo&#038;_=1" /><a href="https://www.youtube.com/watch?v=jFtKUo_ctwo">https://www.youtube.com/watch?v=jFtKUo_ctwo</a></video></div></section><section id="media_image-18" class="widget widget_media_image"><a href="https://aqprint.kz/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="http://atr.kz/wp-content/uploads/2019/04/aqprint-300x300.png" class="image wp-image-56875  attachment-medium size-medium lazy" alt="" style="max-width: 100%; height: auto;" data-srcset="http://atr.kz/wp-content/uploads/2019/04/aqprint-300x300.png 300w, http://atr.kz/wp-content/uploads/2019/04/aqprint-150x150.png 150w, http://atr.kz/wp-content/uploads/2019/04/aqprint-100x100.png 100w, http://atr.kz/wp-content/uploads/2019/04/aqprint.png 500w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ZERO.kz -->
<span id="_zero_71890">
<noscript>
<a href="http://zero.kz/?s=71890" target="_blank" rel="noopener noreferrer">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" data-src="http://c.zero.kz/z.png?u=71890" width="88" height="31" alt="ZERO.kz" /></a>
</noscript>
</span>

<script type="text/javascript"><!--
  var _zero_kz_ = _zero_kz_ || [];
  _zero_kz_.push(["id", 71890]);
  // Цвет кнопки
  _zero_kz_.push(["type", 1]);
  // Проверять url каждые 200 мс, при изменении перегружать код счётчика
  // _zero_kz_.push(["url_watcher", 200]);

  (function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
  })(); //-->
</script>
<!-- End ZERO.kz -->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=52839406&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://informer.yandex.ru/informer/52839406/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer lazy" data-cid="52839406" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52839406, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://mc.yandex.ru/watch/52839406" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></section>                </div>

                                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147429021-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147429021-1');
</script></div></section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="news_vibrant_social_media-4" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper">
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="#" target="_blank"><i class="fa fa-facebook-f"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </div><!-- .nv-aside-social-wrapper -->
    </section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                                            </div>
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				Atr.kz			</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-02-container"><ul id="footer-menu" class="menu"><li id="menu-item-14375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14375"><a href="http://atr.kz/gazet-tarihyi/">Газет тарихы</a></li>
<li id="menu-item-14376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14376"><a href="http://atr.kz/redaktsiya-basshyilyi-yi/">Редакция құрамы</a></li>
<li id="menu-item-14374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14374"><a href="http://atr.kz/baylanyis/">Байланыс</a></li>
<li id="menu-item-41453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41453"><a href="http://atr.kz/resmi-zhattar/">Ресми құжаттар</a></li>
<li id="menu-item-59250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59250"><a href="http://atr.kz/fotobaiqau/">Фото Байқау</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"e848358d430e925292a432e4545feadc152e249a","incr":73096,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'http://atr.kz/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<link rel="stylesheet" href="http://atr.kz/wp-content/cache/minify/42828.css" media="all" />



<script type='text/javascript'>
        /* <![CDATA[ */
        var photo_contest_options  = {
        "votingAjaxUrl":"http://atr.kz/wp-admin/admin-ajax.php"
        }; /* ]]> */
        
</script>













<script src="http://atr.kz/wp-content/cache/minify/b2356.js"></script>

<script type='text/javascript'>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</script>

<script src="http://atr.kz/wp-content/cache/minify/864c2.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>

<script src="http://atr.kz/wp-content/cache/minify/b0646.js"></script>


<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 139/164 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Lazy Loading
Minified using disk
Database Caching 13/22 queries in 0.013 seconds using disk

Served from: atr.kz @ 2020-04-13 11:28:07 by W3 Total Cache
-->